<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Дар шаҳри Норак иди энергетикҳо ҷашн гирифта шуд | АМИТ &quot;Ховар&quot;		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
				<meta property="og:image" content="http://khovar.tj/wp-content/uploads/2016/08/norak.jpg" />
		<!-- Favicon -->
		<meta property="og:image" content="Array" />
					<link rel="shortcut icon" href="http://khovar.tj/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://khovar.tj/feed/" title="АМИТ &quot;Ховар&quot; latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://khovar.tj/comments/feed/" title="АМИТ &quot;Ховар&quot; latest comments" />
		<link href="http://khovar.tj/wp-content/themes/allegro-theme/custom/skin/blue.monday/css/jplayer.blue.monday.min.css" rel="stylesheet">
		<link rel="pingback" href="http://khovar.tj/xmlrpc.php" />
		<meta name='robots' content='noindex,follow' />
<link rel="alternate" type="application/rss+xml" title="АМИТ &quot;Ховар&quot; &raquo; Лента" href="http://khovar.tj/feed/" />
<link rel="alternate" type="application/rss+xml" title="АМИТ &quot;Ховар&quot; &raquo; Лента комментариев" href="http://khovar.tj/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/khovar.tj\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://khovar.tj/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='tags-page-css'  href='http://khovar.tj/wp-content/plugins/tags-page/css/tags-page.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://khovar.tj/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://khovar.tj/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wprps_slick_style-css'  href='http://khovar.tj/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wprps_recent_post_style-css'  href='http://khovar.tj/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://khovar.tj/wp-content/themes/allegro-theme/css/reset.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://khovar.tj/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://khovar.tj/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://khovar.tj/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://khovar.tj/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://khovar.tj/wp-content/themes/allegro-theme/css/responsive.css?ver=4.4.5' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://khovar.tj/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.4.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='http://khovar.tj/wp-content/themes/allegro-theme/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='http://khovar.tj/wp-content/themes/allegro-theme/css/dat-menu.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://khovar.tj/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/khovar.tj\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/khovar.tj\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/khovar.tj\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/khovar.tj\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://khovar.tj/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://khovar.tj/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/plugins/wp-responsive-recent-post-slider/assets/js/slick.min.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='http://khovar.tj/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://khovar.tj/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://khovar.tj/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Муҳокимаи муҳоҷирати бехатар ва омодагии пеш аз сафар дар вилояти Суғд' href='http://khovar.tj/2016/12/mu-okimai-mu-o-irati-behatar-va-omodagii-pesh-az-safar-dar-viloyati-su-d/' />
<link rel='next' title='Шавкатҷон Раҳимов унвони чемпиониро бо сари баланд ҳимоя кад' href='http://khovar.tj/2016/12/shavkat-on-ra-imov-unvoni-chempioniro-bo-sari-baland-imoya-kad/' />
<meta name="generator" content="WordPress 4.4.5" />
<link rel="canonical" href="http://khovar.tj/2016/12/dar-sha-ri-norak-idi-energetik-o-ashn-girifta-shud/" />
<link rel='shortlink' href='http://khovar.tj/?p=90658' />
<link rel="alternate" type="application/json+oembed" href="http://khovar.tj/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkhovar.tj%2F2016%2F12%2Fdar-sha-ri-norak-idi-energetik-o-ashn-girifta-shud%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://khovar.tj/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkhovar.tj%2F2016%2F12%2Fdar-sha-ri-norak-idi-energetik-o-ashn-girifta-shud%2F&#038;format=xml" />
<script type="text/javascript">
    var GETSOCIAL_ID = "739b10";
    var GETSOCIAL_LANG = "en";
    (function() {
    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
    po.src = "//api.at.getsocial.io/widget/v1/gs_async.js?id="+GETSOCIAL_ID;
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
    })();
    var GETSOCIAL_VERSION = "3.0.1";
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://khovar.tj/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://khovar.tj/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
		<script src="http://khovar.tj/wp-content/themes/allegro-theme/custom/jplayer/jquery.jplayer.min.js"></script>
		<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){

	var stream = {
		title: 'Радиои "Ховар FM"',
		mp3: "http://193.124.128.156:8000/live"
	},
	ready = false;

	jQuery("#jquery_jplayer_1").jPlayer({
		ready: function (event) {
			ready = true;
			jQuery(this).jPlayer("setMedia", stream);
		},
		pause: function() {
			jQuery(this).jPlayer("clearMedia");
		},
		error: function(event) {
			if(ready && event.jPlayer.error.type === jQuery.jPlayer.error.URL_NOT_SET) {
				// Setup the media stream again and play it.
				jQuery(this).jPlayer("setMedia", stream).jPlayer("play");
			}
		},
		swfPath: "../dist/jplayer",
		supplied: "mp3",
		preload: "none",
		wmode: "window",
		useStateClassSkin: true,
		autoBlur: false,
		keyEnabled: true
	});

});
//]]>
</script>
		<style>
					/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #0B7DBC;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #0B7DBC; }
			.list-title { border-bottom: 2px solid #0B7DBC;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Titillium Web", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
		</style>
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-90658 single-format-standard wpb-js-composer js-comp-ver-4.8.1 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-logo">
													<a href="http://khovar.tj"><img src="http://khovar.tj/wp-content/uploads/2015/logo_hovar.png" alt="АМИТ &quot;Ховар&quot;" /></a>
											</div>

					<div class="header-menu">
						<ul class="load-responsive" rel="Язык"><li id="menu-item-4204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4204"><a href="/">Тоҷикӣ</a></li>
<li id="menu-item-4205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4205"><a href="/rus">Русский</a></li>
<li id="menu-item-4206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4206"><a href="http://khovar.tj/eng/">English</a></li>
<li id="menu-item-4207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4207"><a href="http://www.khovar.tj/ara/">عربي</a></li>
<li id="menu-item-4208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4208"><a href="http://www.khovar.tj/far/">فارسی</a></li>
</ul>													<p>Агентии миллии иттилоотии Тоҷикистон «Ховар»</p>
											</div>
					
<div class="jplayer">					
<div id="jquery_jplayer_1" class="jp-jplayer"></div>
<div id="jp_container_1" class="jp-audio-stream" role="application" aria-label="media player">
	<div class="jp-type-single">
		<div class="jp-gui jp-interface">
			<div class="jp-controls">
				<button class="jp-play" role="button" tabindex="0">play</button>
			</div>
		</div>
		<div class="jp-details">
			<div class="jp-title" aria-label="title">&nbsp;</div>
		</div>
		<div class="jp-no-solution">
			<span>Update Required</span>
			To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
		</div>
	</div>
</div>
</div>
<div class="kurs">
<span>Қурби асъор барои <strong>23.12.16</strong></span>
<table>
<tr><td>USD</td><td>7.8761</td><td style="color:#45ef1e;">-0.0011</td></tr>
<tr><td>EUR</td><td>8.2305</td><td style="color:#ff7070;">+0.0335</td></tr>
<tr><td>RUB</td><td>0.1264</td><td style="color:#ff7070;">+0.0005</td></tr>
</table>
</div>
					<div class="header-addons">
													<div class="header-weather">
								<span class="report">+5&deg;C</span>
								<img src="http://khovar.tj/wp-content/themes/allegro-theme/images/weather-cloudy.png" alt="Fog" />
								<span class="city"><b>ДУШАНБЕ</b></span>
							</div>
																		<div class="header-search">
							<a href="https://www.facebook.com/profile.php?id=100009953201695&fref=ts" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/fb.png"></a>
							<a href="http://www.twitter.com" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/tw.png"></a>
							<a href="http://www.ok.ru" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/ok.png"></a>
							<a href="http://www.vk.com" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/vk.png"></a>
							<a href="/feed/"><img src="/wp-content/themes/allegro-theme/images/rss.png"></a>
						</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu load-responsive" rel="Рубрики"><li id="menu-item-4203" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Асосӣ</a></li>
<li id="menu-item-4190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://khovar.tj/category/president/"><span>Президент</span></a>
<ul class="sub-menu">
	<li id="menu-item-4769" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://president.tj/taxonomy/term/5/58">Вохӯриҳо</a></li>
	<li id="menu-item-4770" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://president.tj/taxonomy/term/5/60">Суханрониҳо</a></li>
	<li id="menu-item-4771" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://president.tj/taxonomy/term/5/62">Сафарҳои дохилӣ</a></li>
	<li id="menu-item-4772" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://president.tj/taxonomy/term/5/64">Сафарҳои хориҷӣ</a></li>
	<li id="menu-item-4773" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://president.tj/taxonomy/term/5/66">Фармонҳо</a></li>
	<li id="menu-item-4774" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://president.tj/taxonomy/term/5/68">Паёмҳо</a></li>
	<li id="menu-item-4775" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://president.tj/taxonomy/term/2/70">Барқияҳо</a></li>
	<li id="menu-item-4776" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://president.tj/taxonomy/term/2/167">Суҳбатҳои телефонӣ</a></li>
	<li id="menu-item-4777" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://president.tj/photoreports">Аксҳо</a></li>
</ul>
</li>
<li id="menu-item-4189" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://khovar.tj/category/parlament/">Парламент</a></li>
<li id="menu-item-4186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://khovar.tj/category/foreign-policy/">Сиёсати хориҷӣ</a></li>
<li id="menu-item-4185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://khovar.tj/category/security/">Амният</a></li>
<li id="menu-item-4202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://khovar.tj/category/economic/">Иқтисод</a></li>
<li id="menu-item-4188" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://khovar.tj/category/society/">Иҷтимоиёт</a></li>
<li id="menu-item-4187" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://khovar.tj/category/culture/">Фарҳанг</a></li>
<li id="menu-item-4201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://khovar.tj/category/sport/">Варзиш</a></li>
<li id="menu-item-75447" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://khovar.tj/ba-oguzorii-loi-ai-nbo-ro-un/">Баҳогузориҳои лоиҳаи НБО «Роғун»</a></li>
<li id="menu-item-60342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://khovar.tj/category/tenders/">Озмунҳои хариди давлатӣ</a></li>
<li id="menu-item-89151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://khovar.tj/category/region-world/">Минтақа ва ҷаҳон</a></li>
<li id="menu-item-89150" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://khovar.tj/agent/">Дар бораи мо</a></li>
<li id="menu-item-89657" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://khovar.tj/dar-borai-markazi-matbuot/">Маркази матбуотӣ</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
															
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Чопи саҳифа</a>
																<a href="mailto:?subject=%D0%90%D0%9C%D0%98%D0%A2%20%26amp%3Bquot%3B%D0%A5%D0%BE%D0%B2%D0%B0%D1%80%26amp%3Bquot%3B%20%3A%20%D0%94%D0%B0%D1%80%20%D1%88%D0%B0%D2%B3%D1%80%D0%B8%20%D0%9D%D0%BE%D1%80%D0%B0%D0%BA%20%D0%B8%D0%B4%D0%B8%20%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D1%82%D0%B8%D0%BA%D2%B3%D0%BE%20%D2%B7%D0%B0%D1%88%D0%BD%20%D0%B3%D0%B8%D1%80%D0%B8%D1%84%D1%82%D0%B0%20%D1%88%D1%83%D0%B4&body=Check%20out%20this%20article%3A%20%D0%94%D0%B0%D1%80%20%D1%88%D0%B0%D2%B3%D1%80%D0%B8%20%D0%9D%D0%BE%D1%80%D0%B0%D0%BA%20%D0%B8%D0%B4%D0%B8%20%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D1%82%D0%B8%D0%BA%D2%B3%D0%BE%20%D2%B7%D0%B0%D1%88%D0%BD%20%D0%B3%D0%B8%D1%80%D0%B8%D1%84%D1%82%D0%B0%20%D1%88%D1%83%D0%B4%20-%20http%3A%2F%2Fkhovar.tj%2F2016%2F12%2Fdar-sha-ri-norak-idi-energetik-o-ashn-girifta-shud%2F" target="_blank" title="Дар шаҳри Норак иди энергетикҳо ҷашн гирифта шуд" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Равон кардан</a>
									</div>
				
			</div>
				<h1>Дар шаҳри Норак иди энергетикҳо ҷашн гирифта шуд</h1>
		
	<div class="author">
		<div class="a-content">
			<span class="meta">
				Декабрь 23, 2016 12:06, 10 хонанда			</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-90658 post type-post status-publish format-standard has-post-thumbnail hentry category-archive">
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column9" style="width:100%;">
										<div class="column3 column-full-on-big" style="float:left;margin-right:25px;">
																							
	<h3 class="highlight-title">Хабарҳои мавзӯъ</h3>
	<div class='yarpp-related yarpp-related-none'>
<p>No related posts.</p>
</div>
	
											</div>
																											<span class="hover-effect" style="float:left;margin:0 10px 10px 0;max-width:300px;">
			<a href="http://khovar.tj/wp-content/uploads/2016/08/norak.jpg" title="">
			<img width="533" height="400" src="http://khovar.tj/wp-content/uploads/2016/08/norak.jpg" class="attachment-90658 size-90658 wp-post-image" alt="норак" thumbnail="" srcset="http://khovar.tj/wp-content/uploads/2016/08/norak-300x225.jpg 300w, http://khovar.tj/wp-content/uploads/2016/08/norak.jpg 533w" sizes="(max-width: 533px) 100vw, 533px" />			</a>
					</span>

										<p><strong>НОРАК, 23.12.2016. /АМИТ «Ховар»/.</strong> Дар толори Неругоҳи барқи обии шаҳри Норак ба муносибати Рўзи касбии кормандони соҳаи энергетика ҷамъомади тантанавӣ баргузор гардид. Дар ин бора хабарнигори АМИТ «Ховар» аз шаҳри Норак хабар дод.<br />
«Дар ҷамъомад раиси шаҳр Фатҳулло Ҳурматзода ва муовини раиси Ширкати саҳҳомӣ-холдингии кушодаи «Барқи Тоҷик» Маҳмадумар Асозода аҳли нишастро табрик намуда, сипас фаъолони соҳаи энергетикаро бо ифтихорномаҳою туҳфаҳои мақомоти иҷроия, Кумитаи иҷроияи Ҳизби Халқии Демократии Тоҷикистон дар шаҳр, бахши ҷавонон, варзиш ва сайёҳӣ, Ширкати саҳҳомӣ-холдинги кушодаи «Барқи Тоҷик» сарфароз гардониданд»,-зикр кард манбаъ.<br />
Дар фарҷом барномаи рангини консертии ҳунармандони бахши фарҳанг намоиш дода шуд.</p>
		
																	
										<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
										<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
										<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp"></div>
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Чопи саҳифа</a>
																<a href="mailto:?subject=%D0%90%D0%9C%D0%98%D0%A2%20%26amp%3Bquot%3B%D0%A5%D0%BE%D0%B2%D0%B0%D1%80%26amp%3Bquot%3B%20%3A%20%D0%94%D0%B0%D1%80%20%D1%88%D0%B0%D2%B3%D1%80%D0%B8%20%D0%9D%D0%BE%D1%80%D0%B0%D0%BA%20%D0%B8%D0%B4%D0%B8%20%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D1%82%D0%B8%D0%BA%D2%B3%D0%BE%20%D2%B7%D0%B0%D1%88%D0%BD%20%D0%B3%D0%B8%D1%80%D0%B8%D1%84%D1%82%D0%B0%20%D1%88%D1%83%D0%B4&body=Check%20out%20this%20article%3A%20%D0%94%D0%B0%D1%80%20%D1%88%D0%B0%D2%B3%D1%80%D0%B8%20%D0%9D%D0%BE%D1%80%D0%B0%D0%BA%20%D0%B8%D0%B4%D0%B8%20%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D1%82%D0%B8%D0%BA%D2%B3%D0%BE%20%D2%B7%D0%B0%D1%88%D0%BD%20%D0%B3%D0%B8%D1%80%D0%B8%D1%84%D1%82%D0%B0%20%D1%88%D1%83%D0%B4%20-%20http%3A%2F%2Fkhovar.tj%2F2016%2F12%2Fdar-sha-ri-norak-idi-energetik-o-ashn-girifta-shud%2F" target="_blank" title="Дар шаҳри Норак иди энергетикҳо ҷашн гирифта шуд" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Равон кардан</a>
									</div>
				
			</div>
											
	<div class="author">
		<div class="a-content">
			<span class="meta">
				Декабрь 23, 2016 12:06, 10 хонанда			</span>
		</div>
	</div>
																	</div>

							</div>

						</div>

																		<div class="block-title">
							<h2>Хабарҳои дигари ин бахш</h2>
						</div>
						<div class="block-content">
																	<div class="latest-post">
				<a href="http://khovar.tj/2016/12/adafi-payom-be-tar-namudani-sat-i-zindagii-sha-rvandon/">
				<img width="300" height="200" src="http://khovar.tj/wp-content/uploads/2016/12/31798187575_bde988ec51_z-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="31798187575_bde988ec51_z" srcset="http://khovar.tj/wp-content/uploads/2016/12/31798187575_bde988ec51_z-300x200.jpg 300w, http://khovar.tj/wp-content/uploads/2016/12/31798187575_bde988ec51_z.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />Ҳадафи Паём- беҳтар намудани сатҳи зиндагии шаҳрвандон</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2016/12/kormandoni-bo-u-hiro-payomi-peshvoi-millat-sarmash-i-faoliyati-most/">
				<img width="300" height="200" src="http://khovar.tj/wp-content/uploads/2016/12/31650929352_d963550d9e_z-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="31650929352_d963550d9e_z" srcset="http://khovar.tj/wp-content/uploads/2016/12/31650929352_d963550d9e_z-1-300x200.jpg 300w, http://khovar.tj/wp-content/uploads/2016/12/31650929352_d963550d9e_z-1.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />Кормандони «Боҷу хироҷ»: Паёми Пешвои миллат- сармашқи фаъолияти мост!</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2016/12/naj-charo-menolad-i-ra-abal-udratov-olibi-ozmuni-e-odii-pazh-ishgo-i-madaniyati-um-urii-koreya-shud/">
				<img width="238" height="300" src="http://khovar.tj/wp-content/uploads/2016/12/kitob-238x300.jpg" class="attachment-medium size-medium wp-post-image" alt="kitob" srcset="http://khovar.tj/wp-content/uploads/2016/12/kitob-238x300.jpg 238w, http://khovar.tj/wp-content/uploads/2016/12/kitob.jpg 400w" sizes="(max-width: 238px) 100vw, 238px" />«Най чаро менолад»-и Раҷабалӣ Қудратов ғолиби озмуни эҷодии Пажӯҳишгоҳи маданияти Ҷумҳурии Корея шуд</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2016/12/sokinoni-no-iyai-to-ikobod-az-samt-oi-asosii-siyosati-dohiliyu-hori-ii-um-ur-tavassuti-payomi-peshvoi-millat-ogo-shudand/">
				<img width="300" height="200" src="http://khovar.tj/wp-content/uploads/2016/12/31425886450_6a1b1d9c4c_z-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="31425886450_6a1b1d9c4c_z" srcset="http://khovar.tj/wp-content/uploads/2016/12/31425886450_6a1b1d9c4c_z-300x200.jpg 300w, http://khovar.tj/wp-content/uploads/2016/12/31425886450_6a1b1d9c4c_z.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />Сокинони ноҳияи Тоҷикобод аз самтҳои асосии сиёсати дохилию хориҷии ҷумҳурӣ тавассути Паёми Пешвои миллат огоҳ шуданд</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2016/12/mu-okimai-mu-o-irati-behatar-va-omodagii-pesh-az-safar-dar-viloyati-su-d/">
				<img width="300" height="169" src="http://khovar.tj/wp-content/uploads/2016/07/Migratsiya-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Миграция" srcset="http://khovar.tj/wp-content/uploads/2016/07/Migratsiya-300x169.jpg 300w, http://khovar.tj/wp-content/uploads/2016/07/Migratsiya.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" />Муҳокимаи муҳоҷирати бехатар ва омодагии пеш аз сафар дар вилояти Суғд</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2016/12/vazi-urbi-puli-mill-baroi-imr-z-111/">
				<img width="300" height="225" src="http://khovar.tj/wp-content/uploads/2016/09/Kurs-valyut-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="kurs-valyut" srcset="http://khovar.tj/wp-content/uploads/2016/09/Kurs-valyut-300x225.jpg 300w, http://khovar.tj/wp-content/uploads/2016/09/Kurs-valyut-768x576.jpg 768w, http://khovar.tj/wp-content/uploads/2016/09/Kurs-valyut.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />Вазъи қурби пули миллӣ барои имрӯз</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2016/12/imr-z-aribi-bego-dar-um-ur-borishi-boron-va-barf-dar-nazar-ast/">
				<img width="300" height="200" src="http://khovar.tj/wp-content/uploads/2016/10/barfu-boron-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="barfu-boron" srcset="http://khovar.tj/wp-content/uploads/2016/10/barfu-boron-300x200.jpeg 300w, http://khovar.tj/wp-content/uploads/2016/10/barfu-boron-768x511.jpeg 768w, http://khovar.tj/wp-content/uploads/2016/10/barfu-boron-1024x682.jpeg 1024w, http://khovar.tj/wp-content/uploads/2016/10/barfu-boron.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" />Имрӯз қариби бегоҳ дар ҷумҳурӣ бориши борон ва барф дар назар аст</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2016/12/bardoshti-bonkdoroni-um-ur-az-payomi-prezidenti-mamlakat-ba-ma-lisi-olii-um-urii-to-ikiston/">
				<img width="300" height="200" src="http://khovar.tj/wp-content/uploads/2016/12/Rasm_2b-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="rasm_2b" srcset="http://khovar.tj/wp-content/uploads/2016/12/Rasm_2b-300x200.jpg 300w, http://khovar.tj/wp-content/uploads/2016/12/Rasm_2b.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />Бардошти бонкдорони ҷумҳурӣ аз Паёми Президенти мамлакат ба Маҷлиси Олии Ҷумҳурии Тоҷикистон</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2016/12/22-dekabr-r-zi-energetik-o-to-ikiston-az-r-i-foizi-iste-soli-energiyai-sabz-ba-atori-shash-kishvari-peshsafi-sajyora-shomil-gardid/">
				<img width="300" height="225" src="http://khovar.tj/wp-content/uploads/2016/08/norak-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="норак" srcset="http://khovar.tj/wp-content/uploads/2016/08/norak-300x225.jpg 300w, http://khovar.tj/wp-content/uploads/2016/08/norak.jpg 533w" sizes="(max-width: 300px) 100vw, 300px" />22 декабр-Рӯзи энергетикҳо: Тоҷикистон аз рӯи фоизи истеҳсоли «энергияи сабз» ба қатори шаш кишвари пешсафи сайёра шомил гардид</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2016/12/emomal-ra-mon-alamravi-seporchai-to-ikistonro-tan-o-dar-zamoni-isti-loliyat-ba-yak-kishvari-vo-id-tabdil-dodem/">
				<img width="300" height="200" src="http://khovar.tj/wp-content/uploads/2016/12/30988718663_9b6b818f01_z-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="30988718663_9b6b818f01_z" srcset="http://khovar.tj/wp-content/uploads/2016/12/30988718663_9b6b818f01_z-1-300x200.jpg 300w, http://khovar.tj/wp-content/uploads/2016/12/30988718663_9b6b818f01_z-1.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />Эмомалӣ Раҳмон: «Қаламрави сепорчаи Тоҷикистонро танҳо дар замони истиқлолият ба як кишвари воҳид табдил додем»</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2016/12/barguzorii-amoishi-avonon-pajravi-peshvoi-millat-dar-dushanbe/">
				<img width="300" height="200" src="http://khovar.tj/wp-content/uploads/2016/12/aktsiya-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="aktsiya" srcset="http://khovar.tj/wp-content/uploads/2016/12/aktsiya-300x200.jpg 300w, http://khovar.tj/wp-content/uploads/2016/12/aktsiya.jpg 448w" sizes="(max-width: 300px) 100vw, 300px" />Баргузории ҳамоиши «Ҷавонон-пайрави  Пешвои  миллат»  дар Душанбе</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2016/12/avononi-sha-ri-va-dat-az-elon-gardidani-soli-2017-soli-avonon-sarfarozand/">
				<img width="300" height="169" src="http://khovar.tj/wp-content/uploads/2016/12/rasm-001-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="rasm-001" srcset="http://khovar.tj/wp-content/uploads/2016/12/rasm-001-300x169.jpg 300w, http://khovar.tj/wp-content/uploads/2016/12/rasm-001.jpg 711w" sizes="(max-width: 300px) 100vw, 300px" />Ҷавонони шаҳри Ваҳдат аз эълон гардидани  «Соли 2017 -соли ҷавонон»  сарфарозанд</a>
				
			</div>
											
						</div>
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				

					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget">
	<form method="get" action="http://khovar.tj" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Натиҷаҳои ҷустуҷӯ:</label>
			<input type="text" placeholder="Ҷустуҷӯ дар сомона" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Ҷустуҷӯ" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget"><h3>Мавзӯъҳои махсус</h3><div class="post_tags-select"><a href='http://khovar.tj/tag/payomi-prezidenti-um-urii-to-ikiston-emomal-ra-mon-ba-ma-lisi-ol/' title='Паёми Президенти Ҷумҳурии Тоҷикистон Эмомалӣ Раҳмон ба Маҷлиси Олӣ Tag' class='payomi-prezidenti-um-urii-to-ikiston-emomal-ra-mon-ba-ma-lisi-ol'>Паёми Президенти Ҷумҳурии Тоҷикистон Эмомалӣ Раҳмон ба Маҷлиси Олӣ</a><a href='http://khovar.tj/tag/ba-iftihori-25-solagii-isti-loliyati-davlatii-to-ikiston/' title='Ба ифтихори 25-солагии Истиқлолияти давлатии Тоҷикистон Tag' class='ba-iftihori-25-solagii-isti-loliyati-davlatii-to-ikiston'>Ба ифтихори 25-солагии Истиқлолияти давлатии Тоҷикистон</a><a href='http://khovar.tj/tag/o-ibat-oi-ofat-oi-tabi-va-bartarafsozii-on-o-dar-badahshon/' title='Ваҳдати миллӣ ва ободонию бунёдкорӣ дар Бадахшон Tag' class='o-ibat-oi-ofat-oi-tabi-va-bartarafsozii-on-o-dar-badahshon'>Ваҳдати миллӣ ва ободонию бунёдкорӣ дар Бадахшон</a><a href='http://khovar.tj/tag/musobi-ai-um-uriyav-bahshida-ba-ashni-25-solagii-isti-loliyati-davlatii-um-urii-to-ikiston/' title='Мусобиқаи ҷумҳуриявӣ бахшида ба ҷашни 25-солагии Истиқлолияти давлатии Ҷумҳурии Тоҷикистон Tag' class='musobi-ai-um-uriyav-bahshida-ba-ashni-25-solagii-isti-loliyati-davlatii-um-urii-to-ikiston'>Мусобиқаи ҷумҳуриявӣ бахшида ба ҷашни 25-солагии Истиқлолияти давлатии Ҷумҳурии Тоҷикистон</a><a href='http://khovar.tj/tag/simpoziumi-bajnalmilalii-sat-i-baland-oid-ba-adaf-oi-rushdi-ustuvor-tamini-dastrasii-umum-ba-ob-va-be-dosht/' title='Симпозиуми байналмилалии сатҳи баланд оид ба Ҳадафҳои рушди устувор-«Таъмини дастрасии умум ба об ва беҳдошт» Tag' class='simpoziumi-bajnalmilalii-sat-i-baland-oid-ba-adaf-oi-rushdi-ustuvor-tamini-dastrasii-umum-ba-ob-va-be-dosht'>Симпозиуми байналмилалии сатҳи баланд оид ба Ҳадафҳои рушди устувор-«Таъмини дастрасии умум ба об ва беҳдошт»</a><a href='http://khovar.tj/tag/ba-oguzorii-loi-ai-nbo-ro-un/' title='БАҲОГУЗОРИИ ЛОИҲАИ НБО «РОҒУН» Tag' class='ba-oguzorii-loi-ai-nbo-ro-un'>БАҲОГУЗОРИИ ЛОИҲАИ НБО «РОҒУН»</a><center><a href="/mavz-oi-mahsus/">Ҳамаи мавзӯъҳои махсус</a></center></div></div>	
	<div class="widget-3 widget">					<h3 style="background: #07bf4a;">Хабарҳои муҳимтарин </h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="http://khovar.tj/2016/12/pan-gi-mun-prezidenti-to-ikiston-emomal-ra-monro-tabrik-kard/" class="hover-effect">
										<img class="image-border" src="http://khovar.tj/wp-content/uploads/2016/03/Emomali-Rahmon-bo-Pan-Gi-Mun-59x42.jpg" alt="Пан Ги Мун Президенти Тоҷикистон Эмомалӣ Раҳмонро табрик кард" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://khovar.tj/2016/12/pan-gi-mun-prezidenti-to-ikiston-emomal-ra-monro-tabrik-kard/">Пан Ги Мун Президенти Тоҷикистон Эмомалӣ Раҳмонро табрик кард</a>
																	</h4>
																	<span class="meta">
										<a href="http://khovar.tj/2016/12/">
											<span class="icon-text">&#128340;</span>08:22, 23.Дек 2016										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://khovar.tj/2016/12/iroai-payomi-prezidenti-um-urii-to-ikiston-ba-ma-lisi-olii-um-urii-to-ikiston/" class="hover-effect">
										<img class="image-border" src="http://khovar.tj/wp-content/uploads/2016/12/31761150026_d18a54638c_z-1-59x42.jpg" alt="Ироаи Паёми Президенти Ҷумҳурии Тоҷикистон ба Маҷлиси Олии Ҷумҳурии Тоҷикистон" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://khovar.tj/2016/12/iroai-payomi-prezidenti-um-urii-to-ikiston-ba-ma-lisi-olii-um-urii-to-ikiston/">Ироаи Паёми Президенти Ҷумҳурии Тоҷикистон ба Маҷлиси Олии Ҷумҳурии Тоҷикистон</a>
																	</h4>
																	<span class="meta">
										<a href="http://khovar.tj/2016/12/">
											<span class="icon-text">&#128340;</span>14:17, 22.Дек 2016										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://khovar.tj/2016/12/nomai-tabrikii-raisi-ma-mai-umumii-sozmoni-milali-mutta-id-piter-tomson-ba-peshvoi-millatemomal-ra-mon/" class="hover-effect">
										<img class="image-border" src="http://khovar.tj/wp-content/uploads/2016/12/MU-SMM-59x42.jpg" alt="Номаи табрикии Раиси Маҷмаи Умумии Созмони Милали Муттаҳид Питер Томсон ба Пешвои миллат Эмомалӣ Раҳмон" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://khovar.tj/2016/12/nomai-tabrikii-raisi-ma-mai-umumii-sozmoni-milali-mutta-id-piter-tomson-ba-peshvoi-millatemomal-ra-mon/">Номаи табрикии Раиси Маҷмаи Умумии Созмони Милали Муттаҳид Питер Томсон ба Пешвои миллат Эмомалӣ Раҳмон</a>
																	</h4>
																	<span class="meta">
										<a href="http://khovar.tj/2016/12/">
											<span class="icon-text">&#128340;</span>10:07, 22.Дек 2016										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://khovar.tj/2016/12/mulo-oti-peshvoi-millat-emomal-ra-mon-bo-prezidenti-um-urii-induston-pranab-kumar-muker/" class="hover-effect">
										<img class="image-border" src="http://khovar.tj/wp-content/uploads/2016/12/Mulo-ot-bo-Prezidenti-um-urii-induston-Pranab-Kumar-Muker--59x42.jpg" alt="Мулоқоти Пешвои миллат Эмомалӣ  Раҳмон бо Президенти Ҷумҳурии Ҳиндустон Пранаб Кумар Мукерҷӣ" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://khovar.tj/2016/12/mulo-oti-peshvoi-millat-emomal-ra-mon-bo-prezidenti-um-urii-induston-pranab-kumar-muker/">Мулоқоти Пешвои миллат Эмомалӣ  Раҳмон бо Президенти Ҷумҳурии Ҳиндустон Пранаб Кумар Мукерҷӣ</a>
																	</h4>
																	<span class="meta">
										<a href="http://khovar.tj/2016/12/">
											<span class="icon-text">&#128340;</span>23:00, 17.Дек 2016										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://khovar.tj/2016/12/mulo-oti-peshvoi-millat-bo-ro-bari-shirkati-hodajz-grupp-indastris-sirivas-hodaj/" class="hover-effect">
										<img class="image-border" src="http://khovar.tj/wp-content/uploads/2016/12/Mulo-ot-bo-ro-bari-SHirkati-Hodajz-grupp-Indastris-Sirivas-Hodaj-59x42.jpg" alt="Мулоқоти Пешвои миллат бо роҳбари Ширкати “Ходайз групп Индастрис” Сиривас Ходай" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://khovar.tj/2016/12/mulo-oti-peshvoi-millat-bo-ro-bari-shirkati-hodajz-grupp-indastris-sirivas-hodaj/">Мулоқоти Пешвои миллат бо роҳбари Ширкати “Ходайз групп Индастрис” Сиривас Ходай</a>
																	</h4>
																	<span class="meta">
										<a href="http://khovar.tj/2016/12/">
											<span class="icon-text">&#128340;</span>22:55, 17.Дек 2016										</a>
									</span>
															</div>
						</li>
										<li><center><a href="http://khovar.tj/category/aktualnye-novosti/">Ҳамаи маводҳои бахш</a></center></li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-4 last widget">					<h3 style="background: #0B7DBC;">Маводҳои таҳлилӣ</h3>
					<div class="widget-articles">
				<ul>
																	<li class="no-image">
														<div class="article-content">
								<h4>
									<a href="http://khovar.tj/2016/12/manfiati-abar-udrat-o-dar-osiyoi-markaz-amkor-yo-ra-obat/">Манфиати абарқудратҳо дар Осиёи Марказӣ: ҳамкорӣ ё рақобат?</a>
																	</h4>
																	<span class="meta">
										<a href="http://khovar.tj/2016/12/">
											<span class="icon-text">&#128340;</span>09:16, 10.Дек 2016										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://khovar.tj/2016/12/darozumrii-miyona-dar-to-ikiston-to-ba-80-sol-rasonida-meshavad/" class="hover-effect">
										<img class="image-border" src="http://khovar.tj/wp-content/uploads/2016/12/Navruz-CHafarov-59x42.jpg" alt="Дарозумрии миёна дар Тоҷикистон то ба 80 сол расонида мешавад" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://khovar.tj/2016/12/darozumrii-miyona-dar-to-ikiston-to-ba-80-sol-rasonida-meshavad/">Дарозумрии миёна дар Тоҷикистон то ба 80 сол расонида мешавад</a>
																	</h4>
																	<span class="meta">
										<a href="http://khovar.tj/2016/12/">
											<span class="icon-text">&#128340;</span>09:18, 1.Дек 2016										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://khovar.tj/2016/11/pos-doshtani-parchami-mill-pos-doshtani-hal-u-vatan-ast/" class="hover-effect">
										<img class="image-border" src="http://khovar.tj/wp-content/uploads/2016/11/Kamol-Nasrullo-3-59x42.jpg" alt="Пос доштани парчами миллӣ &#8212; пос доштани халқу Ватан аст!" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://khovar.tj/2016/11/pos-doshtani-parchami-mill-pos-doshtani-hal-u-vatan-ast/">Пос доштани парчами миллӣ &#8212; пос доштани халқу Ватан аст!</a>
																	</h4>
																	<span class="meta">
										<a href="http://khovar.tj/2016/11/">
											<span class="icon-text">&#128340;</span>13:51, 23.Ноя 2016										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://khovar.tj/2016/11/ru-iya-urbonova-raisi-sh-roi-sobi-adoroni-hdt-ruzi-prezidenti-um-urii-to-ikiston-ramzi-sado-at-va-vafodor-ba-vatan-prezident-va-millat-ast/" class="hover-effect">
										<img class="image-border" src="http://khovar.tj/wp-content/uploads/2016/11/Prezident-Rogun-3-59x42.jpg" alt="Руқия Қурбонова, Раиси Шӯрои собиқадорони ҲХДТ:  «Рўзи Президенти Ҷумҳурии Тоҷикистон-рамзи садоқат ва вафодорӣ ба Ватан, Президент ва  миллат аст!»" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://khovar.tj/2016/11/ru-iya-urbonova-raisi-sh-roi-sobi-adoroni-hdt-ruzi-prezidenti-um-urii-to-ikiston-ramzi-sado-at-va-vafodor-ba-vatan-prezident-va-millat-ast/">Руқия Қурбонова, Раиси Шӯрои собиқадорони ҲХДТ:  «Рўзи Президенти Ҷумҳурии Тоҷикистон-рамзи садоқат ва вафодорӣ ба Ватан, Президент ва  миллат аст!»</a>
																	</h4>
																	<span class="meta">
										<a href="http://khovar.tj/2016/11/">
											<span class="icon-text">&#128340;</span>09:43, 16.Ноя 2016										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://khovar.tj/2016/11/benazir-b-utto-yake-az-zanoni-shu-oi-shar-ki-to-ohirin-la-zai-umrash-alaj-i-taassubi-din-ifrotgaro-va-terrorizm-muboriza-burdaast/" class="hover-effect">
										<img class="image-border" src="http://khovar.tj/wp-content/uploads/2016/11/Benazir-Bhutto-59x42.jpg" alt="Беназир Бҳутто-яке аз занони шуҷои Шарқ, ки то охирин лаҳзаи умраш алайҳи таассуби динӣ, ифротгароӣ ва терроризм мубориза бурдааст" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://khovar.tj/2016/11/benazir-b-utto-yake-az-zanoni-shu-oi-shar-ki-to-ohirin-la-zai-umrash-alaj-i-taassubi-din-ifrotgaro-va-terrorizm-muboriza-burdaast/">Беназир Бҳутто-яке аз занони шуҷои Шарқ, ки то охирин лаҳзаи умраш алайҳи таассуби динӣ, ифротгароӣ ва терроризм мубориза бурдааст</a>
																	</h4>
																	<span class="meta">
										<a href="http://khovar.tj/2016/11/">
											<span class="icon-text">&#128340;</span>08:48, 16.Ноя 2016										</a>
									</span>
															</div>
						</li>
										<li><center><a href="http://khovar.tj/category/analiticheskie-materialy/">Ҳамаи маводҳои бахш</a></center></li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>
<div class="photo-gallery">
	<div class="wrapper">
	<div class="block-title" style="background: #08a691;">
		<!--<a href="http://srv38656.ht-test.ru/khovar/category/region-world/" class="right">Все новости рубрики</a>--><a href="http://khovar.tj/gallery-cat/fotogalerei/"><h2>Фотогалерея</h2></a>
	</div>
					<div class="gallery-item">
				<a href="http://khovar.tj/gallery/ma-maai-lizharoniyu-sajyo-ii-safed-dara/">
				<div class="img">
				<img width="300" height="186" src="http://khovar.tj/wp-content/uploads/2016/02/DSC_0131-300x186.jpg" class="attachment-medium size-medium wp-post-image" alt="DSC_0131" srcset="http://khovar.tj/wp-content/uploads/2016/02/DSC_0131-300x186.jpg 300w, http://khovar.tj/wp-content/uploads/2016/02/DSC_0131-768x477.jpg 768w, http://khovar.tj/wp-content/uploads/2016/02/DSC_0131.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />				</div>
				Маҷмааи лижаронию сайёҳии «Сафед-дара»</a>
			</div>
				<div class="gallery-item">
				<a href="http://khovar.tj/gallery/to-ikiston-kishvari-k-o/">
				<div class="img">
				<img width="300" height="225" src="http://khovar.tj/wp-content/uploads/2016/01/tAHMLKHDBJCBDVJ-264-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://khovar.tj/wp-content/uploads/2016/01/tAHMLKHDBJCBDVJ-264-300x225.jpg 300w, http://khovar.tj/wp-content/uploads/2016/01/tAHMLKHDBJCBDVJ-264-768x576.jpg 768w, http://khovar.tj/wp-content/uploads/2016/01/tAHMLKHDBJCBDVJ-264.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />				</div>
				Тоҷикистон-кишвари кӯҳҳо</a>
			</div>
				<div class="gallery-item">
				<a href="http://khovar.tj/gallery/ob-oi-musaffoi-to-ikiston/">
				<div class="img">
				<img width="300" height="196" src="http://khovar.tj/wp-content/uploads/2016/01/06-9-1-300x196.jpg" class="attachment-medium size-medium wp-post-image" alt="06 (9)" srcset="http://khovar.tj/wp-content/uploads/2016/01/06-9-1-300x196.jpg 300w, http://khovar.tj/wp-content/uploads/2016/01/06-9-1.jpg 497w" sizes="(max-width: 300px) 100vw, 300px" />				</div>
				Обҳои мусаффои Тоҷикистон</a>
			</div>
				<div class="gallery-item">
				<a href="http://khovar.tj/gallery/sneg-v-dushanbe/">
				<div class="img">
				<img width="300" height="200" src="http://khovar.tj/wp-content/uploads/2015/12/2_4-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="2_4" srcset="http://khovar.tj/wp-content/uploads/2015/12/2_4-300x200.jpg 300w, http://khovar.tj/wp-content/uploads/2015/12/2_4-768x512.jpg 768w, http://khovar.tj/wp-content/uploads/2015/12/2_4.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />				</div>
				Барф дар Душанбе</a>
			</div>
				<div class="gallery-item">
				<a href="http://khovar.tj/gallery/den-flaga/">
				<div class="img">
				<img width="300" height="203" src="http://khovar.tj/wp-content/uploads/2015/12/DSC_0318-300x203.jpg" class="attachment-medium size-medium wp-post-image" alt="DSC_0318" srcset="http://khovar.tj/wp-content/uploads/2015/12/DSC_0318-300x203.jpg 300w, http://khovar.tj/wp-content/uploads/2015/12/DSC_0318.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />				</div>
				Рӯзи Парчам</a>
			</div>
		</div>
</div>
<div class="links-menu">
	<div class="wrapper">
	<!--<div class="block-title" style="background: #08a691;">
		<a href="http://srv38656.ht-test.ru/khovar/category/region-world/" class="right">Все новости рубрики</a><h2>Меню</h2>
	</div>-->
<div class="menu-nizhnee-menyu-container"><ul id="menu-nizhnee-menyu" class="menu"><li id="menu-item-4638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown menu-item-4638"><a href="#">Тоҷикистон</a>
<ul class="sub-menu">
	<li id="menu-item-4727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4727"><a href="http://khovar.tj/istoriya/">Таърих</a></li>
	<li id="menu-item-4731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4731"><a href="http://khovar.tj/yekonomika/">Иқтисодиёт</a></li>
	<li id="menu-item-4728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4728"><a href="http://khovar.tj/kultura-i-obrazovanie/">Фарҳанг ва маориф</a></li>
	<li id="menu-item-4730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4730"><a href="http://khovar.tj/turizm/">Сайёҳӣ</a></li>
	<li id="menu-item-4729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4729"><a href="http://khovar.tj/tadzhikistan-i-mirovoe-soobshhestvo/">Тоҷикистон ва ҷомеаи ҷаҳон</a></li>
</ul>
</li>
<li id="menu-item-4641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown menu-item-4641"><a href="#">Муқаддасоти миллӣ</a>
<ul class="sub-menu">
	<li id="menu-item-4743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4743"><a href="http://khovar.tj/gerb/">Нишон</a></li>
	<li id="menu-item-4742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4742"><a href="http://khovar.tj/flag/">Парчам</a></li>
	<li id="menu-item-4741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4741"><a href="http://khovar.tj/gimn/">Суруд</a></li>
	<li id="menu-item-4740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4740"><a href="http://khovar.tj/nacionalnaya-valyuta/">Пул</a></li>
</ul>
</li>
<li id="menu-item-4639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown menu-item-4639"><a href="#">Иқдомҳои ҷаҳонии Тоҷикистон</a>
<ul class="sub-menu">
	<li id="menu-item-4752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4752"><a href="http://khovar.tj/mezhdunarodnye-vodnye-iniciativy/">Иқдомҳои байналмилалӣ дар соҳаи об</a></li>
	<li id="menu-item-4751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4751"><a href="http://khovar.tj/mezhdunarodnye-iniciativy-tadzhikista/">Иқдомҳои ҷаҳонии Тоҷикистон</a></li>
	<li id="menu-item-4750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4750"><a href="http://khovar.tj/navruz/">Наврӯз байналмилалӣ шуд</a></li>
</ul>
</li>
<li id="menu-item-4766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown menu-item-4766"><a href="#">Мавзеъҳои фарҳангию сайёҳӣ</a>
<ul class="sub-menu">
	<li id="menu-item-4765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4765"><a href="http://khovar.tj/tadzhikskiy-nacionalnyy-park/">Боғи миллӣ</a></li>
	<li id="menu-item-4762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4762"><a href="http://khovar.tj/gissar/">Саразм</a></li>
	<li id="menu-item-4763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4763"><a href="http://khovar.tj/khulbuk/">Ҳисор</a></li>
	<li id="menu-item-4764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4764"><a href="http://khovar.tj/sarazm/">Ҳулбук</a></li>
</ul>
</li>
</ul></div>	</div>
</div>
<div class="partner-icons">
	<div class="wrapper">
<noindex>
									<a href="http://www.president.tj/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/pp1.jpg" alt=" "></a>
									<a href="http://www.mfa.tj/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/pp2.jpg" alt=" "></a>
									<a href="http://cis.minsk.by/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/pp4.jpg" alt=" "></a>
									<a href="http://www.migration.tj/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/migration.png" alt=" "></a>
									<a href="http://www.undp.tj" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/undp.gif" alt=" "></a>
									<a href="http://www.kabar.kg/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/pp5.png" alt=" "></a>
									<a href="http://tajinvest-sue.tj/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/pp6.jpg" alt=" "></a>
									<a href="http://www.tajikair.tj/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/tajikair.JPG" alt=" "></a>
									<a href="http://www.somonair.com/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/somonair.JPG" alt=" "></a>
									<a href="http://ania-news.info/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/ania.png" alt=" "></a>
									<a href="http://www.ibnisino.tj/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/ibni-sino.jpg" alt=" "></a>
									<a href="http://www.iinanews.com/en/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/iina_logo.jpg" alt=" "></a>
									<a href="http://sadoimardum.tj/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/sadoimardum.JPG" alt=" "></a>
									<a href="http://www.jumhuriyat.tj/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/jumhuriyat.JPG" alt=" "></a>
									<a href="http://www.kmt.tj/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/kmt.jpg" alt=" "></a>
	</noindex>
	</div>
</div>
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					
											<a href="http://khovar.tj" class="logo-footer"><img src="http://khovar.tj/wp-content/uploads/2015/logo_hovar-footer.png" alt="АМИТ &quot;Ховар&quot;" /></a>
										<div class="counters">
					<div style="background:#fff;width:88px;height:31px;display:inline-block;margin-left:15px;">
						<!--LiveInternet counter--><script type="text/javascript"><!--
						document.write("<a href='//www.liveinternet.ru/click' "+
						"target=_blank><img src='//counter.yadro.ru/hit?t21.11;r"+
						escape(document.referrer)+((typeof(screen)=="undefined")?"":
						";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
						screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
						";"+Math.random()+
						"' alt='' title='LiveInternet: показано число просмотров за 24"+
						" часа, посетителей за 24 часа и за сегодня' "+
						"border='0' width='88' height='31'><\/a>")
						//--></script><!--/LiveInternet-->
					</div>
					<div style="background:#fff;width:88px;height:31px;display:inline-block;margin-left:15px;">
						<!-- Yandex.Metrika informer -->
						<a href="https://metrika.yandex.ru/stat/?id=32091173&amp;from=informer"
						target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/32091173/2_1_86D2FFFF_66B2FFFF_0_pageviews"
						style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
						<!-- /Yandex.Metrika informer -->

						<!-- Yandex.Metrika counter -->
						<script type="text/javascript">
							(function (d, w, c) {
								(w[c] = w[c] || []).push(function() {
									try {
										w.yaCounter32091173 = new Ya.Metrika({
											id:32091173,
											clickmap:true,
											trackLinks:true,
											accurateTrackBounce:true
										});
									} catch(e) { }
								});

								var n = d.getElementsByTagName("script")[0],
									s = d.createElement("script"),
									f = function () { n.parentNode.insertBefore(s, n); };
								s.type = "text/javascript";
								s.async = true;
								s.src = "https://mc.yandex.ru/metrika/watch.js";

								if (w.opera == "[object Opera]") {
									d.addEventListener("DOMContentLoaded", f, false);
								} else { f(); }
							})(document, window, "yandex_metrika_callbacks");
						</script>
						<noscript><div><img src="https://mc.yandex.ru/watch/32091173" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
						<!-- /Yandex.Metrika counter -->
					</div>
					</div>
					
					<p>Агентии Миллии Иттилоотии Тоҷикистон 734025. ш. Душанбе, хиёбони Рўдакū, 40 тел.: +992 (37) 2273552, 2230417, факс: +992 (37) 2232383<br/>© Ҳамаи ҳуқуқ маҳфуз аст. Истифода ва паҳн кардани маводи сомона, дар кадом шакле набошад,
танҳо бо иҷозати хаттии  роҳбарияти <br/><strong>АМИТ «Ховар»</strong> имконпазир аст. Истинод ба <strong>www.khovar.tj</strong> ҳатмист. E-mail: <strong>info@khovar.tj, niat@khovar.tj</strong><br/>Омодакунандаи сомона: <a href="http://www.admedia.tj" target="_blank"><strong>Агентии рекламавии "adMedia"</strong></a></p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Загрузка..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Закрыть окно</a>
					<div class="loading-box">
						<h3>Загрузка, Пожалуйста, подождите!</h3>
						<span>Это займет несколько секунд.</span>
						<span class="loading-image"><img src="http://khovar.tj/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn't enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn't enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn't enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
		

	<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://khovar.tj/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/khovar.tj\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://khovar.tj/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://khovar.tj/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0'></script>
<script type='text/javascript' src='http://khovar.tj/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>