<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			ИСЛОМ БА ЗОТИ ХУД НАДОРАД АЙБЕ… (Давлаталӣ Давлатзода дар бораи мусулмонон, таърихи воқеии инкишоф ва таназзули онҳо) | АМИТ &quot;Ховар&quot;		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
				<meta property="og:image" content="" />
		<!-- Favicon -->
		<meta property="og:image" content="" />
					<link rel="shortcut icon" href="http://khovar.tj/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://khovar.tj/feed/" title="АМИТ &quot;Ховар&quot; latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://khovar.tj/comments/feed/" title="АМИТ &quot;Ховар&quot; latest comments" />
		<link href="http://khovar.tj/wp-content/themes/allegro-theme/custom/skin/blue.monday/css/jplayer.blue.monday.min.css" rel="stylesheet">
		<link rel="pingback" href="http://khovar.tj/xmlrpc.php" />
		<meta name='robots' content='noindex,follow' />
<link rel="alternate" type="application/rss+xml" title="АМИТ &quot;Ховар&quot; &raquo; Лента" href="http://khovar.tj/feed/" />
<link rel="alternate" type="application/rss+xml" title="АМИТ &quot;Ховар&quot; &raquo; Лента комментариев" href="http://khovar.tj/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/khovar.tj\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://khovar.tj/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tags-page-css'  href='http://khovar.tj/wp-content/plugins/tags-page/css/tags-page.min.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://khovar.tj/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://khovar.tj/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wprps_slick_style-css'  href='http://khovar.tj/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wprps_recent_post_style-css'  href='http://khovar.tj/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://khovar.tj/wp-content/themes/allegro-theme/css/reset.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://khovar.tj/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://khovar.tj/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://khovar.tj/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://khovar.tj/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://khovar.tj/wp-content/themes/allegro-theme/css/responsive.css?ver=4.4.7' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://khovar.tj/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.4.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='http://khovar.tj/wp-content/themes/allegro-theme/style.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='http://khovar.tj/wp-content/themes/allegro-theme/css/dat-menu.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://khovar.tj/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/khovar.tj\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/khovar.tj\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/khovar.tj\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/khovar.tj\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://khovar.tj/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://khovar.tj/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/plugins/wp-responsive-recent-post-slider/assets/js/slick.min.js?ver=4.4.7'></script>
<link rel='https://api.w.org/' href='http://khovar.tj/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://khovar.tj/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://khovar.tj/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Лигаи Аврупо: ғалабае, ки ба соҳибонаш манфиат наовард' href='http://khovar.tj/2017/02/ligai-avrupo-alabae-ki-ba-so-ibonash-manfiat-naovard/' />
<link rel='next' title='«Ҳифзи Ватан муқаддас аст» -озмуни «Суруди сарбоз» натиҷагирӣ шуд' href='http://khovar.tj/2017/02/ifzi-vatan-mu-addas-ast-ozmuni-surudi-sarboz-nati-agir-shud/' />
<meta name="generator" content="WordPress 4.4.7" />
<link rel="canonical" href="http://khovar.tj/2017/02/islom-ba-zoti-hud-nadorad-ajbe-davlatal-davlatzoda-dar-borai-musulmonon-tarihi-vo-eii-inkishof-va-tanazzuli-on-o/" />
<link rel='shortlink' href='http://khovar.tj/?p=97687' />
<link rel="alternate" type="application/json+oembed" href="http://khovar.tj/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkhovar.tj%2F2017%2F02%2Fislom-ba-zoti-hud-nadorad-ajbe-davlatal-davlatzoda-dar-borai-musulmonon-tarihi-vo-eii-inkishof-va-tanazzuli-on-o%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://khovar.tj/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkhovar.tj%2F2017%2F02%2Fislom-ba-zoti-hud-nadorad-ajbe-davlatal-davlatzoda-dar-borai-musulmonon-tarihi-vo-eii-inkishof-va-tanazzuli-on-o%2F&#038;format=xml" />
<script type="text/javascript">
    var GETSOCIAL_ID = "739b10";
    var GETSOCIAL_LANG = "en";
    (function() {
    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
    po.src = "//api.at.getsocial.io/widget/v1/gs_async.js?id="+GETSOCIAL_ID;
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
    })();
    var GETSOCIAL_VERSION = "3.0.1";
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://khovar.tj/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://khovar.tj/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
		<script src="http://khovar.tj/wp-content/themes/allegro-theme/custom/jplayer/jquery.jplayer.min.js"></script>
		<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){

	var stream = {
		title: 'Радиои "Ховар FM"',
		mp3: "http://193.124.128.156:8000/live"
	},
	ready = false;

	jQuery("#jquery_jplayer_1").jPlayer({
		ready: function (event) {
			ready = true;
			jQuery(this).jPlayer("setMedia", stream);
		},
		pause: function() {
			jQuery(this).jPlayer("clearMedia");
		},
		error: function(event) {
			if(ready && event.jPlayer.error.type === jQuery.jPlayer.error.URL_NOT_SET) {
				// Setup the media stream again and play it.
				jQuery(this).jPlayer("setMedia", stream).jPlayer("play");
			}
		},
		swfPath: "../dist/jplayer",
		supplied: "mp3",
		preload: "none",
		wmode: "window",
		useStateClassSkin: true,
		autoBlur: false,
		keyEnabled: true
	});

});
//]]>
</script>
		<style>
					/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #0B7DBC;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #0B7DBC; }
			.list-title { border-bottom: 2px solid #0B7DBC;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Titillium Web", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
		</style>
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-97687 single-format-standard wpb-js-composer js-comp-ver-4.8.1 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-logo">
													<a href="http://khovar.tj"><img src="http://khovar.tj/wp-content/uploads/2015/logo_hovar.png" alt="АМИТ &quot;Ховар&quot;" /></a>
											</div>

					<div class="header-menu">
						<ul class="load-responsive" rel="Язык"><li id="menu-item-4204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4204"><a href="/">Тоҷикӣ</a></li>
<li id="menu-item-4205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4205"><a href="/rus">Русский</a></li>
<li id="menu-item-4206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4206"><a href="http://khovar.tj/eng/">English</a></li>
<li id="menu-item-4207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4207"><a href="http://www.khovar.tj/ara/">عربي</a></li>
<li id="menu-item-4208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4208"><a href="http://www.khovar.tj/far/">فارسی</a></li>
</ul>													<p>Агентии миллии иттилоотии Тоҷикистон «Ховар»</p>
											</div>
					
<div class="jplayer">					
<div id="jquery_jplayer_1" class="jp-jplayer"></div>
<div id="jp_container_1" class="jp-audio-stream" role="application" aria-label="media player">
	<div class="jp-type-single">
		<div class="jp-gui jp-interface">
			<div class="jp-controls">
				<button class="jp-play" role="button" tabindex="0">play</button>
			</div>
		</div>
		<div class="jp-details">
			<div class="jp-title" aria-label="title">&nbsp;</div>
		</div>
		<div class="jp-no-solution">
			<span>Update Required</span>
			To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
		</div>
	</div>
</div>
</div>
<div class="kurs">
<span>Қурби асъор барои <strong>24.02.17</strong></span>
<table>
<tr><td>USD</td><td>7.9711</td><td style="color:#ff7070;">+0.0086</td></tr>
<tr><td>EUR</td><td>8.4239</td><td style="color:#ff7070;">+0.0537</td></tr>
<tr><td>RUB</td><td>0.1359</td><td style="color:#45ef1e;">-0.0014</td></tr>
</table>
</div>
					<div class="header-addons">
													<div class="header-weather">
								<span class="report">+12&deg;C</span>
								<img src="http://khovar.tj/wp-content/themes/allegro-theme/images/weather-clouds.png" alt="Partly Cloudy" />
								<span class="city"><b>ДУШАНБЕ</b></span>
							</div>
																		<div class="header-search">
							<a href="https://www.facebook.com/profile.php?id=100009953201695&fref=ts" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/fb.png"></a>
							<a href="http://www.twitter.com" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/tw.png"></a>
							<a href="http://www.ok.ru" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/ok.png"></a>
							<a href="http://www.vk.com" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/vk.png"></a>
							<a href="/feed/"><img src="/wp-content/themes/allegro-theme/images/rss.png"></a>
						</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu load-responsive" rel="Рубрики"><li id="menu-item-4203" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Асосӣ</a></li>
<li id="menu-item-4190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://khovar.tj/category/president/"><span>Президент</span></a>
<ul class="sub-menu">
	<li id="menu-item-4769" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://president.tj/taxonomy/term/5/58">Вохӯриҳо</a></li>
	<li id="menu-item-4770" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://president.tj/taxonomy/term/5/60">Суханрониҳо</a></li>
	<li id="menu-item-4771" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://president.tj/taxonomy/term/5/62">Сафарҳои дохилӣ</a></li>
	<li id="menu-item-4772" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://president.tj/taxonomy/term/5/64">Сафарҳои хориҷӣ</a></li>
	<li id="menu-item-4773" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://president.tj/taxonomy/term/5/66">Фармонҳо</a></li>
	<li id="menu-item-4774" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://president.tj/taxonomy/term/5/68">Паёмҳо</a></li>
	<li id="menu-item-4775" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://president.tj/taxonomy/term/2/70">Барқияҳо</a></li>
	<li id="menu-item-4776" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://president.tj/taxonomy/term/2/167">Суҳбатҳои телефонӣ</a></li>
	<li id="menu-item-4777" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://president.tj/photoreports">Аксҳо</a></li>
</ul>
</li>
<li id="menu-item-4189" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://khovar.tj/category/parlament/">Парламент</a></li>
<li id="menu-item-4186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://khovar.tj/category/foreign-policy/">Сиёсати хориҷӣ</a></li>
<li id="menu-item-4185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://khovar.tj/category/security/">Амният</a></li>
<li id="menu-item-4202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://khovar.tj/category/economic/">Иқтисод</a></li>
<li id="menu-item-4188" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://khovar.tj/category/society/">Иҷтимоиёт</a></li>
<li id="menu-item-4187" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://khovar.tj/category/culture/">Фарҳанг</a></li>
<li id="menu-item-4201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://khovar.tj/category/sport/">Варзиш</a></li>
<li id="menu-item-75447" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://khovar.tj/ba-oguzorii-loi-ai-nbo-ro-un/">Баҳогузориҳои лоиҳаи НБО «Роғун»</a></li>
<li id="menu-item-60342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://khovar.tj/category/tenders/">Озмунҳои хариди давлатӣ</a></li>
<li id="menu-item-89151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://khovar.tj/category/region-world/">Минтақа ва ҷаҳон</a></li>
<li id="menu-item-89150" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://khovar.tj/agent/">Дар бораи мо</a></li>
<li id="menu-item-89657" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://khovar.tj/dar-borai-markazi-matbuot/">Маркази матбуотӣ</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
															
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Чопи саҳифа</a>
																<a href="mailto:?subject=%D0%90%D0%9C%D0%98%D0%A2%20%26amp%3Bquot%3B%D0%A5%D0%BE%D0%B2%D0%B0%D1%80%26amp%3Bquot%3B%20%3A%20%D0%98%D0%A1%D0%9B%D0%9E%D0%9C%20%D0%91%D0%90%20%D0%97%D0%9E%D0%A2%D0%98%20%D0%A5%D0%A3%D0%94%20%D0%9D%D0%90%D0%94%D0%9E%D0%A0%D0%90%D0%94%20%D0%90%D0%99%D0%91%D0%95%E2%80%A6%20%28%D0%94%D0%B0%D0%B2%D0%BB%D0%B0%D1%82%D0%B0%D0%BB%D3%A3%20%D0%94%D0%B0%D0%B2%D0%BB%D0%B0%D1%82%D0%B7%D0%BE%D0%B4%D0%B0%20%D0%B4%D0%B0%D1%80%20%D0%B1%D0%BE%D1%80%D0%B0%D0%B8%20%D0%BC%D1%83%D1%81%D1%83%D0%BB%D0%BC%D0%BE%D0%BD%D0%BE%D0%BD%2C%20%D1%82%D0%B0%D1%8A%D1%80%D0%B8%D1%85%D0%B8%20%D0%B2%D0%BE%D2%9B%D0%B5%D0%B8%D0%B8%20%D0%B8%D0%BD%D0%BA%D0%B8%D1%88%D0%BE%D1%84%20%D0%B2%D0%B0%20%D1%82%D0%B0%D0%BD%D0%B0%D0%B7%D0%B7%D1%83%D0%BB%D0%B8%20%D0%BE%D0%BD%D2%B3%D0%BE%29&body=Check%20out%20this%20article%3A%20%D0%98%D0%A1%D0%9B%D0%9E%D0%9C%20%D0%91%D0%90%20%D0%97%D0%9E%D0%A2%D0%98%20%D0%A5%D0%A3%D0%94%20%D0%9D%D0%90%D0%94%D0%9E%D0%A0%D0%90%D0%94%20%D0%90%D0%99%D0%91%D0%95%E2%80%A6%20%28%D0%94%D0%B0%D0%B2%D0%BB%D0%B0%D1%82%D0%B0%D0%BB%D3%A3%20%D0%94%D0%B0%D0%B2%D0%BB%D0%B0%D1%82%D0%B7%D0%BE%D0%B4%D0%B0%20%D0%B4%D0%B0%D1%80%20%D0%B1%D0%BE%D1%80%D0%B0%D0%B8%20%D0%BC%D1%83%D1%81%D1%83%D0%BB%D0%BC%D0%BE%D0%BD%D0%BE%D0%BD%2C%20%D1%82%D0%B0%D1%8A%D1%80%D0%B8%D1%85%D0%B8%20%D0%B2%D0%BE%D2%9B%D0%B5%D0%B8%D0%B8%20%D0%B8%D0%BD%D0%BA%D0%B8%D1%88%D0%BE%D1%84%20%D0%B2%D0%B0%20%D1%82%D0%B0%D0%BD%D0%B0%D0%B7%D0%B7%D1%83%D0%BB%D0%B8%20%D0%BE%D0%BD%D2%B3%D0%BE%29%20-%20http%3A%2F%2Fkhovar.tj%2F2017%2F02%2Fislom-ba-zoti-hud-nadorad-ajbe-davlatal-davlatzoda-dar-borai-musulmonon-tarihi-vo-eii-inkishof-va-tanazzuli-on-o%2F" target="_blank" title="ИСЛОМ БА ЗОТИ ХУД НАДОРАД АЙБЕ… (Давлаталӣ Давлатзода дар бораи мусулмонон, таърихи воқеии инкишоф ва таназзули онҳо)" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Равон кардан</a>
									</div>
				
			</div>
				<h1>ИСЛОМ БА ЗОТИ ХУД НАДОРАД АЙБЕ… (Давлаталӣ Давлатзода дар бораи мусулмонон, таърихи воқеии инкишоф ва таназзули онҳо)</h1>
		
	<div class="author">
		<div class="a-content">
			<span class="meta">
				Февраль 24, 2017 15:36, 24 хонанда			</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-97687 post type-post status-publish format-standard hentry category-intervyu tag-ma-olai-fatto-zoda">
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column9" style="width:100%;">
										<div class="column3 column-full-on-big" style="float:left;margin-right:25px;">
																							
	<h3 class="highlight-title">Хабарҳои мавзӯъ</h3>
	<div class='yarpp-related'>
<ul>
<li><a href="http://khovar.tj/2017/02/hudoberd-holi-nazar-liberalizme-ki-dar-amerika-va-avrupo-ast-ba-tafakkur-va-h-yu-hiradi-on-millat-durust-meoyad-dar-oshiyai-ma-olai-azorsola-ra-ast-az-tu-to-musalmon-i-s-fatto-zoda/" rel="bookmark" title="Худобердӣ Холиқназар: «Либерализме, ки дар Америка ва Аврупо ҳаст, ба тафаккур ва хӯю хиради он миллат дуруст меояд» ( Дар ҳошияи мақолаи «Ҳазорсола раҳ аст аз ту то мусалмонӣ!..»-и С.Фаттоҳзода)">Худобердӣ Холиқназар: «Либерализме, ки дар Америка ва Аврупо ҳаст, ба тафаккур ва хӯю хиради он миллат дуруст меояд» ( Дар ҳошияи мақолаи «Ҳазорсола раҳ аст аз ту то мусалмонӣ!..»-и С.Фаттоҳзода) </a></li>
</ul>
</div>
	
											</div>
																											<span class="hover-effect" style="float:left;margin:0 10px 10px 0;max-width:300px;">
			<a href="" title="">
						</a>
					</span>

										<p><strong><a href="http://khovar.tj/wp-content/uploads/2017/02/Davlatali-Davlatzoda.jpg" rel="attachment wp-att-97688"><img class="wp-image-97688 alignright" src="http://khovar.tj/wp-content/uploads/2017/02/Davlatali-Davlatzoda.jpg" alt="Давлатали Давлатзода" width="268" height="272" srcset="http://khovar.tj/wp-content/uploads/2017/02/Davlatali-Davlatzoda-296x300.jpg 296w, http://khovar.tj/wp-content/uploads/2017/02/Davlatali-Davlatzoda.jpg 336w" sizes="(max-width: 268px) 100vw, 268px" /></a>ДУШАНБЕ, 24.02.2017./АМИТ «Ховар»/.</strong> <em>Ислом ба сифати як дини мубин маншаи ифтихори ҳамаи мост. Вале, мутаассифона, баҳсҳои мазҳабӣ ва фирқавию ҷараёнӣ имрӯзҳо дар дохили ин дини муқаддас парокандагӣ ва даргириҳои зиёдеро ба вуҷуд овардаанд. </em></p>
<p><em>Хабарнигори АМИТ «Ховар» иттилоъ ёфт, ки собиқ мушовири давлатии Президенти Ҷумҳурии Тоҷикистон ва муовини якуми Раиси ҲХДТ, номзади илми таърих Давлаталӣ Давлатзода, ки дар замони шуравӣ дар Сурия ва Ироқ ба ҳайси тарҷумони ҳарбӣ фаъолият намудааст, ба тозагӣ бо номи «Мусулмонон: таърихи воқеии тараққиёт ва таназзул» китобе навишта ва омодаи чоп намудааст. Ва бо ӯ доир ба ин мавзӯъ ҳамсуҳбат шуд. </em></p>
<p><strong>АМИТ «Ховар»: Сараввал бигӯед, ки чӣ Шуморо водор кард, то ки ба ин мавзуъ рӯй биёред? </strong></p>
<p><strong>Д. Давлатзода:</strong> Бояд дафъатан бароятон гӯям, ки Ислом дини адолат аст, динест, ки ҳақиқат, озодии интихоб, баробарҳуқуқиро дар ҳар як давру замон ва дар байни ҳамаи наслҳо тарғибу талқин намудааст. Тавре медонед, ин дин 1400 сол пеш дар Ҳиҷози Арабистон ба вуҷуд омада, дар муддати кӯтоҳ дар байни мардуми мамлакатҳои гуногуни он замон паҳн гардид. Ҷаҳони ислом имрӯз аз соҳилҳои ғарбии уқёнуси Атлантика шурӯъ шуда, то Индонезияву Малайзия ва соҳилҳои шарқии Уқёнуси Ором тӯл кашидааст. Дар асрҳои миёна кишварҳои мусулмонӣ ҳам аз ҷиҳати иқтисодиёт, ҳам аз ҷиҳати илму маърифат ва ҳам аз ҷиҳати адолати иҷтимоӣ дар байни кишварҳои ҷаҳон мақоми баландро соҳиб буданд.</p>
<p>Мутаассифона, на ҳамаи мусулмонон аз таърихи дини мубини ислом, аз таърихи воқеии инкишоф ва таназзули давлатҳои бузурги мусулмоннишин огоҳ ҳастанд. Маҳз ҳамин ноогоҳӣ имрӯз боиси сар задану доман паҳн кардани ақидаҳои ботил нисбат ба таълимоти ин дини бузург ва таърихи гузаштаи халқҳои мусулмон гардидааст. Тавре шоир гуфтааст:</p>
<p>Ислом ба зоти худ надорад айбе,</p>
<p>Ҳар айб, ки ҳаст, дар мусалмонии мост…</p>
<p><strong>АМИТ “Ховар” : Яъне ҳадаф аз таълифи китоб ба насли имрӯза пешниҳод намудани маълумоти дуруст дар бораи арзишҳои маънавию ахлоқии ислом аст, ҳамин тавр? </strong></p>
<p><strong>Д. Давлатзода:</strong> Бале. Насли ҷавон бояд донад, ки таърихи ташаккулу инкишоф ва омилҳои ба таназзул расонидаи тамаддуни исломӣ аз чӣ иборатанд. Ин омилҳо то имрӯз дар адабиёти илмию таърихии мо то андозае норавшан мондаанд, ҳарчанд ки дар ин мавзӯъ чи дар Шарқу чи дар Ғарб китобҳои зиёде ба нашр расидаанд. Баъзе муаллифон ходисаҳои таърихиро яктарафа тасвир намудаанд, ки ин метавонад боиси таҳрифи маълумоти воқеӣ дар бораи рӯйдодҳои муҳим гардад. Дар бисёр китобҳои муаллифони Ғарб, ки аз сарчашмаҳои асл сарфи назар мекунанд, хатогиҳои дағал дида мешаванд. Масалан, дар баъзе китобҳо шарҳи бисёр ояҳои Қуръони Карим оварда шудаанд, ки аз маъхази асосӣ фарқияти калон доранд. Ин иқтибосҳо ба манбаи асл дар баъзе мавридҳо ё мутобиқат намекунанд, ва ё ба маънои дигар оварда шудаанд.</p>
<p>Китоби мазкур дар бораи мусулмонон, таърихи пайдоиш ва моҳияти дини мубини Ислом, рукнҳои асосии ин дини бузург, дастовардҳои мусулмонон, ҳақиқати низои байни мусулмонон ва тақсим шудани онҳо ба суннӣ ва шиъа, дар бораи он ки чӣ гуна кашфиётҳои олимони мусулмон ба дастовардҳои илмию фаннии замони муосир хизмат мекунанд, омилҳои ривоҷу равнақ ёфтани тамаддуни пешрафта дар ҷаҳони ислом, «Роҳи Абрешим»-ро ба дасти худ гирифтани тоҷирони Мовароуннаҳр, дар бораи он таҳаввулоте, ки имрӯз дар ҷаҳони ислом ба амал омадааст, сабабҳои ақибмонӣ дар асри ХХ, радикализми исломӣ ва тамоюлҳои асри ХХI дар ҷаҳони ислом ҳикоят мекунад. Инчунин, дар китоб дар бораи саҳми занони мусулмон дар пешрафти ҷаҳони ислом, аз ҷумла тоҷикдухтари хуросоние, ки ӯро як муҳаққиқи маъруфи амрикоӣ “пурқудраттарин зани асри XIII” номидааст, маълумот оварда шудааст.</p>
<p>Китоб аз 6 боб иборат буда, ҳар як боби он мавзуъҳои алоҳидаро вобаста ба таърихи ислом ва вазъияти имрӯзаи мусулмонон дар ҷаҳон фаро мегирад. Мутмаинам, ки китоби мазкур ба масоили баҳсноки ҷаҳони имрӯзи ислом заррае ҳам бошад, равшанӣ меандозад.</p>
<p><strong>АМИТ “Ховар”: Дар ҷаҳони ислом зери таъсири тамоюлҳои глобализатсионӣ тағйиротҳои назарраси тараққиёти зеҳнӣ ва фарҳангӣ мушоҳида мешаванд. Нақши Асосгузори сулҳу ваҳдати миллӣ &#8212; Пешвои миллат, Президенти Ҷумҳурии Тоҷикистон муҳтарам Эмомалӣ Раҳмонро дар дигаргуниҳои ҳаёти ҷомеаи кишвар чӣ гуна арзёбӣ мекунед? </strong></p>
<p><strong>Д. Давлатзода:</strong> Воқеан солҳои охир дар ҷаҳони ислом зери таъсири тамоюлҳои глобализатсионӣ тағйиротҳои назарраси тараққиёти зеҳниву фарҳангӣ ба чашм мерасанд. Бахусус, чунин тамоюлҳои тамаддунсоз дар кишварҳои мусулмонӣ ба монанди Туркия, Эрон, Малайзия, Индонезия, Лубнон, Амороти Муттаҳидаи Араб, Миср, Тунис ва баъзе кишварҳои мусулмонии собиқ Иттиҳоди Шӯравӣ, аз ҷумла Тоҷикистон мушоҳида мешаванд.</p>
<p>Дар даврони истиқлолият дар Ҷумҳурии Тоҷикистон таҳти сарварии Асосгузори сулҳу ваҳдати миллӣ &#8212; Пешвои миллат, Президенти Ҷумҳурии Тоҷикистон муҳтарам Эмомалӣ Раҳмон дар ҳаёти ҷомеа дигаргуниҳои куллӣ ба вуҷуд омаданд ва корҳои зиёде барои таъмини озодиҳои динии шаҳрвандон амалӣ гардиданд. Маҳз дар ин давра бо ташаббуси Пешвои миллат Эмомалӣ Раҳмон қонунҳо ва тадбирҳои гуногун доир ба рушди иҷтимоии ҷомеа, таъмини озодиҳои васеи динию мазҳабӣ қабул шуданд, ки боиси ба маротиб баланд гардидани арзишҳои динӣ ва ахлоқӣ дар Тоҷикистон гардиданд. Арзишҳои маънавӣ ва ахлоқии ин дини бузург барои тамоми мусулмонон нишондиҳандаи олии шахсияти инсон буданд ва ҳастанд.</p>
<p><strong>АМИТ “Ховар”: Саидмурод Фаттоҳзода, муовини аввали Раиси Ҳизби Халқии Демократии Тоҷикистон дар мақолаи худ “Ҳазорсола раҳ аст аз ту то мусалмонӣ!..”, ки онро АМИТ “Ховар” 10 феврал интишор намуд, овардааст, ки: “Ҳодисаҳои солҳои охири манотиқи даргири ҷаҳон комилан собит намуданд, ки воқеъан ҳам имрӯз қалам ҷои шамшерро гирифтааст”. Оё дар китоби Шумо масъалаи пешгирӣ ё мубориза бо зуҳуроти номатлуби замони муосир, аз ҷумла экстремизму терроризм ба қалам омадааст? </strong></p>
<p><strong>Д. Давлатзода:</strong> Имрӯз дар ҳақиқат ҷомеаи ҷаҳониро як масъалаи бисёр муҳиме ба ташвиш овардааст, ки барои тамоми инсоният хатари ҷиддӣ дорад ва ба оромиву осоиштагӣ, пешрафту тарақкиёти ҷаҳони муосир таҳдид мекунад. Гап дар бораи зуҳуроти қувваҳои номатлуб дар ҷомеаи ҷаҳонӣ – радикализм, экстремизм ва терроризм меравад. Албатта, дар китоб дар бораи муносибати мардуми мусулмон ба гурӯҳҳои ифротгаро, сабабҳои гаравидани ҷавонон ба ин гурӯҳҳо, мавқеи баъзе кишварҳои ҷаҳон нисбат ба ин масъала сухан гуфта шудааст. Чи бояд кард? Чи гуна мардуми мусулмон метавонад аз он гирдоби ақибмондагиву карахтӣ барояд? Чи тавр кишварҳои мусулмонӣ ба қатори кишварҳои пешрафта дохил шуда, он шӯҳрату қудрати пешинаи худро боз соҳиб шаванд? Дар атрофи ин ва дигар масъалаҳо низ мо фикрҳои худро дар китоб баён намудаем.</p>
<p><strong>АМИТ “Ховар”:</strong> <strong>Қабл аз мусоҳиба маълумоте пайдо кардем, ки дар солҳои аввали фаъолияти илмиатон Академик Бобоҷон Ғафуров, Қаҳрамони Тоҷикистон ба Шумо роҳ нишон дода, ҳатто ҳаққӣ устоди низ доштаанд. Ин то чӣ андоза ҳақиқат дорад? </strong></p>
<p><strong>Д. Давлатзода:</strong> Бале. Дар он давра ман дар кишварҳои араб фаъолияти корӣ доштам. Баъди ба Ватан баргаштан, дар Институти таърихи Академияи Илмҳои Тоҷикистон фаъолият мекардам. Пас аз муддате бо кӯмаку дастгирии бевоситаи устод Ғафуров ба Институти шарқшиносии Москва роҳхат гирифтам. Он солҳо барои ҷумҳуриҳои Иттиҳоди Шуравӣ миқдори муайяни ҷойҳо, ё ба таври дигар, квота барои аспирантҳо ҷудо карда мешуд. Бо супориши устод барои Тоҷикистон як ҷои иловагӣ ҷудо карданд. Дар яке аз суҳбатҳои худ устод маро маслиҳат доданд, ки ба омӯзиши таърихи қадими халқи худ машғул шавам. Албатта, он вақт ман ҷавон будам ва моҳияти ин гуфтаҳои устодро дуруст дарк накарда будам. Хушҳол аз онам, ки акнун ин супориши устодро иҷро намудам.</p>
<p><strong>АМИТ “Ховар”:</strong> Ташаккур ба Шумо барои чунин як суҳбати пурмуҳтаво ва самимӣ!</p>
<p style="text-align: right;"><strong>                                                                          Акрамхӯҷа АКБАРЗОДА, </strong></p>
<p style="text-align: right;"><strong>                                                                                        АМИТ “Ховар” </strong></p>
<p><strong> </strong></p>
<p><strong>Маълумоти АМИТ «Ховар»:</strong></p>
<p>Давлатзода Давлаталӣ Раҷабалӣ 2 феврали соли 1947 дар ноҳияи Рӯдакӣ таваллуд шудааст.</p>
<p>Соли 1970 шуъбаи арабии факултети шарқшиносии Донишгоҳи давлатии Тоҷикистон (ҳоло ДМТ), соли 1980 аспирантураи  Пажӯҳишгоҳи шарқшиносии Академияи илмҳои ИҶШС дар шаҳри Москва хатм намудааст.</p>
<p>Солҳои 1981-1989 дар вазифаҳои гуногун дар КМ ҲК Тоҷикистон ва Шӯрои Вазирони Тоҷикистон кор кардааст.</p>
<p>Аз соли 1992 аввал ба сифати мушовир ва баъдан дар вазифаи мушовири давлатии Президенти Ҷумҳурии Тоҷикистон кор кардааст.</p>
<p>Се навбат вакили парлумони Тоҷикистон интихоб гардидааст.</p>
<p>Солҳои 2002-2009 муовини аввали Раиси Ҳизби Халқӣ-Демократии Тоҷикистон буд.</p>
<p>Давлатзода Д.Р. солҳои 1968-1970 дар Сурия ва солҳои 1971-1973 дар Ироқ ба ҳайси тарҷумони ҳарбӣ фаъолият ва дар амалиётҳои низомӣ дар ин ду кишвар ширкат намудааст.</p>
<p>Номзади илмҳои таърих ва коршинос оид ба таърихи муносибатҳои байналмилалӣ ва сиёсати хориҷӣ мебошад.</p>
<p>&nbsp;</p>
		
																	
										<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
										<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
										<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp"></div>
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Чопи саҳифа</a>
																<a href="mailto:?subject=%D0%90%D0%9C%D0%98%D0%A2%20%26amp%3Bquot%3B%D0%A5%D0%BE%D0%B2%D0%B0%D1%80%26amp%3Bquot%3B%20%3A%20%D0%98%D0%A1%D0%9B%D0%9E%D0%9C%20%D0%91%D0%90%20%D0%97%D0%9E%D0%A2%D0%98%20%D0%A5%D0%A3%D0%94%20%D0%9D%D0%90%D0%94%D0%9E%D0%A0%D0%90%D0%94%20%D0%90%D0%99%D0%91%D0%95%E2%80%A6%20%28%D0%94%D0%B0%D0%B2%D0%BB%D0%B0%D1%82%D0%B0%D0%BB%D3%A3%20%D0%94%D0%B0%D0%B2%D0%BB%D0%B0%D1%82%D0%B7%D0%BE%D0%B4%D0%B0%20%D0%B4%D0%B0%D1%80%20%D0%B1%D0%BE%D1%80%D0%B0%D0%B8%20%D0%BC%D1%83%D1%81%D1%83%D0%BB%D0%BC%D0%BE%D0%BD%D0%BE%D0%BD%2C%20%D1%82%D0%B0%D1%8A%D1%80%D0%B8%D1%85%D0%B8%20%D0%B2%D0%BE%D2%9B%D0%B5%D0%B8%D0%B8%20%D0%B8%D0%BD%D0%BA%D0%B8%D1%88%D0%BE%D1%84%20%D0%B2%D0%B0%20%D1%82%D0%B0%D0%BD%D0%B0%D0%B7%D0%B7%D1%83%D0%BB%D0%B8%20%D0%BE%D0%BD%D2%B3%D0%BE%29&body=Check%20out%20this%20article%3A%20%D0%98%D0%A1%D0%9B%D0%9E%D0%9C%20%D0%91%D0%90%20%D0%97%D0%9E%D0%A2%D0%98%20%D0%A5%D0%A3%D0%94%20%D0%9D%D0%90%D0%94%D0%9E%D0%A0%D0%90%D0%94%20%D0%90%D0%99%D0%91%D0%95%E2%80%A6%20%28%D0%94%D0%B0%D0%B2%D0%BB%D0%B0%D1%82%D0%B0%D0%BB%D3%A3%20%D0%94%D0%B0%D0%B2%D0%BB%D0%B0%D1%82%D0%B7%D0%BE%D0%B4%D0%B0%20%D0%B4%D0%B0%D1%80%20%D0%B1%D0%BE%D1%80%D0%B0%D0%B8%20%D0%BC%D1%83%D1%81%D1%83%D0%BB%D0%BC%D0%BE%D0%BD%D0%BE%D0%BD%2C%20%D1%82%D0%B0%D1%8A%D1%80%D0%B8%D1%85%D0%B8%20%D0%B2%D0%BE%D2%9B%D0%B5%D0%B8%D0%B8%20%D0%B8%D0%BD%D0%BA%D0%B8%D1%88%D0%BE%D1%84%20%D0%B2%D0%B0%20%D1%82%D0%B0%D0%BD%D0%B0%D0%B7%D0%B7%D1%83%D0%BB%D0%B8%20%D0%BE%D0%BD%D2%B3%D0%BE%29%20-%20http%3A%2F%2Fkhovar.tj%2F2017%2F02%2Fislom-ba-zoti-hud-nadorad-ajbe-davlatal-davlatzoda-dar-borai-musulmonon-tarihi-vo-eii-inkishof-va-tanazzuli-on-o%2F" target="_blank" title="ИСЛОМ БА ЗОТИ ХУД НАДОРАД АЙБЕ… (Давлаталӣ Давлатзода дар бораи мусулмонон, таърихи воқеии инкишоф ва таназзули онҳо)" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Равон кардан</a>
									</div>
				
			</div>
											
	<div class="author">
		<div class="a-content">
			<span class="meta">
				Февраль 24, 2017 15:36, 24 хонанда			</span>
		</div>
	</div>
										<div class="article-tags tag-cloud">
		<strong>Барчаспҳо:</strong>
		<a href="http://khovar.tj/tag/ma-olai-fatto-zoda/">МАҚОЛАИ ФАТТОҲЗОДА</a>	</div>

								</div>

							</div>

						</div>

																		<div class="block-title">
							<h2>Хабарҳои дигари ин бахш</h2>
						</div>
						<div class="block-content">
																	<div class="latest-post">
				<a href="http://khovar.tj/2017/02/nasim-olimzoda-shumorai-sha-rvandoni-ba-hori-i-kishvar-baroi-tashhis-va-tabobat-muro-iatkunanda-nisbat-ba-sol-oi-peshin-hele-ko-ish-yoftaast/">
				<img width="300" height="200" src="http://khovar.tj/wp-content/uploads/2017/02/Nasim-Olimzoda-Vaziri-Tandurusti-2-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Насим Олимзода Вазири Тандурусти, (2)" srcset="http://khovar.tj/wp-content/uploads/2017/02/Nasim-Olimzoda-Vaziri-Tandurusti-2-300x200.jpg 300w, http://khovar.tj/wp-content/uploads/2017/02/Nasim-Olimzoda-Vaziri-Tandurusti-2-768x512.jpg 768w, http://khovar.tj/wp-content/uploads/2017/02/Nasim-Olimzoda-Vaziri-Tandurusti-2.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />Насим Олимзода: &#171;Шумораи шаҳрвандони ба хориҷи кишвар барои ташхис ва табобат муроҷиаткунанда нисбат ба солҳои пешин хеле коҳиш ёфтааст&#187;</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2017/02/vaziri-mudofiai-t-sheral-mirzo-e-yak-davlatu-hal-iyat-be-uvva-oi-musalla-i-hud-vu-ud-doshta-nametavonad/">
				<img width="300" height="131" src="http://khovar.tj/wp-content/uploads/2017/02/Ruzi-artish-300x131.jpg" class="attachment-medium size-medium wp-post-image" alt="Рузи артиш" srcset="http://khovar.tj/wp-content/uploads/2017/02/Ruzi-artish-300x131.jpg 300w, http://khovar.tj/wp-content/uploads/2017/02/Ruzi-artish.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" />Вазири мудофиаи ҶТ Шералӣ Мирзо:   «Ҳеҷ як давлату халқият бе  Қувваҳои мусаллаҳи худ вуҷуд дошта наметавонад»</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2017/02/hudoberd-holi-nazar-liberalizme-ki-dar-amerika-va-avrupo-ast-ba-tafakkur-va-h-yu-hiradi-on-millat-durust-meoyad-dar-oshiyai-ma-olai-azorsola-ra-ast-az-tu-to-musalmon-i-s-fatto-zoda/">
				Худобердӣ Холиқназар: «Либерализме, ки дар Америка ва Аврупо ҳаст, ба тафаккур ва хӯю хиради он миллат дуруст меояд» ( Дар ҳошияи мақолаи «Ҳазорсола раҳ аст аз ту то мусалмонӣ!..»-и С.Фаттоҳзода)</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2017/02/ra-oshim-dorandai-oizai-davlatii-ba-nomi-r-dak-adabiyoti-bachagonai-to-ikiston-ba-sat-i-a-on-baromadaast/">
				<img width="200" height="273" src="http://khovar.tj/wp-content/uploads/2017/02/CHura-Hoshimi-2.jpg" class="attachment-medium size-medium wp-post-image" alt="Чура Хошими-2" />Ҷӯра Ҳошимӣ, дорандаи Ҷоизаи давлатии ба номи Рӯдакӣ: «Адабиёти бачагонаи Тоҷикистон ба сатҳи ҷаҳонӣ баромадааст!»</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2017/02/pulod-zevarshoev-shahsi-so-ibkasb-baroi-daryofti-kor-va-muvaffa-shudan-dar-oi-nav-imkoniyati-beshtar-dorad/">
				<img width="300" height="233" src="http://khovar.tj/wp-content/uploads/2017/02/Pulod-Zevarshoev-musohibai-muhochirat-1-300x233.jpg" class="attachment-medium size-medium wp-post-image" alt="Пулод Зеваршоев мусохибаи мухочират+" srcset="http://khovar.tj/wp-content/uploads/2017/02/Pulod-Zevarshoev-musohibai-muhochirat-1-300x233.jpg 300w, http://khovar.tj/wp-content/uploads/2017/02/Pulod-Zevarshoev-musohibai-muhochirat-1.jpg 432w" sizes="(max-width: 300px) 100vw, 300px" />Пулод Зеваршоев: «Шахси соҳибкасб барои дарёфти кор ва муваффақ шудан дар ҷои нав имконияти бештар дорад»</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2017/02/dorusozoni-dmm-k-oi-to-ikiston-vorisoni-sino-aslan-naboyad-e-tiyo-ba-dorui-digaron-doshta-boshand/">
				<img width="300" height="179" src="http://khovar.tj/wp-content/uploads/2017/02/A.-sajfulloev-300x179.png" class="attachment-medium size-medium wp-post-image" alt="А. сайфуллоев" srcset="http://khovar.tj/wp-content/uploads/2017/02/A.-sajfulloev-300x179.png 300w, http://khovar.tj/wp-content/uploads/2017/02/A.-sajfulloev-768x459.png 768w, http://khovar.tj/wp-content/uploads/2017/02/A.-sajfulloev.png 954w" sizes="(max-width: 300px) 100vw, 300px" />Дорусозони ҶДММ «Кӯҳҳои Тоҷикистон»: «Ворисони Сино, аслан, набояд эҳтиёҷ  ба доруи дигарон дошта бошанд!»</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2017/02/nurullo-ma-madullozoda-tamini-shu-li-purma-sul-ba-afzoishi-istemolot-pasandoz-o-va-sarmoyaguzori-o-bevosita-musoidat-mekunad/">
				<img width="300" height="200" src="http://khovar.tj/wp-content/uploads/2017/02/Nurullo-Mahmadulloev-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Нурулло Махмадуллоев" srcset="http://khovar.tj/wp-content/uploads/2017/02/Nurullo-Mahmadulloev-300x200.jpg 300w, http://khovar.tj/wp-content/uploads/2017/02/Nurullo-Mahmadulloev.jpg 448w" sizes="(max-width: 300px) 100vw, 300px" />Нурулло Маҳмадуллозода: «Таъмини шуғли пурмаҳсул ба афзоиши  истеъмолот, пасандозҳо  ва сармоягузориҳо бевосита мусоидат  мекунад»</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2017/02/dar-to-ikiston-voridotu-iste-soli-mavodi-doruvor-va-mol-oi-tibb-ch-guna-ba-ro-monda-shudaast/">
				Дар Тоҷикистон воридоту истеҳсоли  маводи доруворӣ ва молҳои тиббӣ чӣ гуна ба роҳ монда шудааст?</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2017/02/gav-ar-sharofzoda-kas-az-dastu-zaboni-hud-mayozor/">
				Гавҳар Шарофзода: «Кас аз дасту забони худ маёзор&#8230;»</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2017/02/3-fevral-r-zi-bajnalmilalii-muboriza-bo-zaboni-ajrimeyor-dar-to-ikiston-kalima-oi-ajrimeyor-ch-guna-istifoda-meshavand/">
				3 феврал-Рӯзи байналмилалии мубориза бо забони ғайримеъёрӣ: Дар Тоҷикистон калимаҳои ғайримеъёрӣ чӣ гуна  истифода мешаванд?</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2017/01/sh-ho-aev-tava-u-i-sajyo-on-ba-merosi-tarihiyu-far-angii-to-ikon-meafzoyad/">
				Ш.Хоҷаев: «Таваҷҷуҳи сайёҳон ба мероси таърихию фарҳангии тоҷикон меафзояд»</a>
				
			</div>
						<div class="latest-post">
				<a href="http://khovar.tj/2017/01/baroi-bofaro-at-guzaronidani-tatili-zimistonai-farzandon-padaru-modaron-masuland/">
				Барои бофароғат гузаронидани таътили зимистонаи фарзандон падару модарон масъуланд</a>
				
			</div>
											
						</div>
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				

					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget">
	<form method="get" action="http://khovar.tj" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Натиҷаҳои ҷустуҷӯ:</label>
			<input type="text" placeholder="Ҷустуҷӯ дар сомона" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Ҷустуҷӯ" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget"><h3>Мавзӯъҳои махсус</h3><div class="post_tags-select"><a href='http://khovar.tj/tag/payomi-prezidenti-um-urii-to-ikiston-emomal-ra-mon-ba-ma-lisi-ol/' title='Паёми Президенти Ҷумҳурии Тоҷикистон Эмомалӣ Раҳмон ба Маҷлиси Олӣ Tag' class='payomi-prezidenti-um-urii-to-ikiston-emomal-ra-mon-ba-ma-lisi-ol'>Паёми Президенти Ҷумҳурии Тоҷикистон Эмомалӣ Раҳмон ба Маҷлиси Олӣ</a><a href='http://khovar.tj/tag/da-solai-bajnalmilalii-amal-ob-baroi-rushdi-ustuvor-sol-oi-2018-2028/' title='Даҳсолаи байналмилалии амал «Об барои рушди устувор» солҳои 2018-2028 Tag' class='da-solai-bajnalmilalii-amal-ob-baroi-rushdi-ustuvor-sol-oi-2018-2028'>Даҳсолаи байналмилалии амал «Об барои рушди устувор» солҳои 2018-2028</a><a href='http://khovar.tj/tag/bahshida-ba-soli-avonon/' title='Бахшида ба Соли ҷавонон Tag' class='bahshida-ba-soli-avonon'>Бахшида ба Соли ҷавонон</a><a href='http://khovar.tj/tag/ba-oguzorii-loi-ai-nbo-ro-un/' title='БАҲОГУЗОРИИ ЛОИҲАИ НБО «РОҒУН» Tag' class='ba-oguzorii-loi-ai-nbo-ro-un'>БАҲОГУЗОРИИ ЛОИҲАИ НБО «РОҒУН»</a><center><a href="/mavz-oi-mahsus/">Ҳамаи мавзӯъҳои махсус</a></center></div></div>	
	<div class="widget-3 widget">					<h3 style="background: #f0c21e;">Хабарҳои муҳимтарин </h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="http://khovar.tj/2017/02/ba-imzo-rasidani-yak-ator-onun-o-3/" class="hover-effect">
										<img class="image-border" src="http://khovar.tj/wp-content/uploads/2017/01/Kasri-Millat-1-3-59x42.jpg" alt="Ба имзо расидани як қатор қонунҳо" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://khovar.tj/2017/02/ba-imzo-rasidani-yak-ator-onun-o-3/">Ба имзо расидани як қатор қонунҳо</a>
																	</h4>
																	<span class="meta">
										<a href="http://khovar.tj/2017/02/">
											<span class="icon-text">&#128340;</span>16:01, 24.Фев 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://khovar.tj/2017/02/ma-lisi-ukumati-um-urii-to-ikiston-17/" class="hover-effect">
										<img class="image-border" src="http://khovar.tj/wp-content/uploads/2017/02/32267475263_63f60b004a_z-59x42.jpg" alt="Маҷлиси Ҳукумати Ҷумҳурии Тоҷикистон" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://khovar.tj/2017/02/ma-lisi-ukumati-um-urii-to-ikiston-17/">Маҷлиси Ҳукумати Ҷумҳурии Тоҷикистон</a>
																	</h4>
																	<span class="meta">
										<a href="http://khovar.tj/2017/02/">
											<span class="icon-text">&#128340;</span>10:20, 24.Фев 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://khovar.tj/2017/02/bozdidi-sarvari-davlat-az-markazi-talimii-pojtaht-i-shun-oi-sar-adii-kumitai-davlatii-amniyati-mill/" class="hover-effect">
										<img class="image-border" src="http://khovar.tj/wp-content/uploads/2017/02/33048320015_a29cba8f4c_z-59x42.jpg" alt="Боздиди Сарвари давлат аз Маркази таълимии «Пойтахт»-и Қӯшунҳои сарҳадии Кумитаи давлатии амнияти миллӣ" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://khovar.tj/2017/02/bozdidi-sarvari-davlat-az-markazi-talimii-pojtaht-i-shun-oi-sar-adii-kumitai-davlatii-amniyati-mill/">Боздиди Сарвари давлат аз Маркази таълимии «Пойтахт»-и Қӯшунҳои сарҳадии Кумитаи давлатии амнияти миллӣ</a>
																	</h4>
																	<span class="meta">
										<a href="http://khovar.tj/2017/02/">
											<span class="icon-text">&#128340;</span>11:55, 22.Фев 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://khovar.tj/2017/02/arori-ukumati-um-urii-to-ikiston-7/" class="hover-effect">
										<img class="image-border" src="http://khovar.tj/wp-content/uploads/2016/01/Kasri-millat-org-59x42.jpg" alt="Қарори Ҳукумати Ҷумҳурии Тоҷикистон" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://khovar.tj/2017/02/arori-ukumati-um-urii-to-ikiston-7/">Қарори Ҳукумати Ҷумҳурии Тоҷикистон</a>
																	</h4>
																	<span class="meta">
										<a href="http://khovar.tj/2017/02/">
											<span class="icon-text">&#128340;</span>15:15, 21.Фев 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://khovar.tj/2017/02/mulo-oti-peshvoi-millat-emomal-ra-mon-bo-vaziri-kor-oi-hori-ii-um-urii-islomii-af-oniston-salo-iddin-rabboni/" class="hover-effect">
										<img class="image-border" src="http://khovar.tj/wp-content/uploads/2017/02/32120364754_fbee68cb9c_z-59x42.jpg" alt="Мулоқоти Пешвои миллат Эмомалӣ Раҳмон бо Вазири корҳои хориҷии Ҷумҳурии Исломии Афғонистон Салоҳиддин Раббонӣ" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://khovar.tj/2017/02/mulo-oti-peshvoi-millat-emomal-ra-mon-bo-vaziri-kor-oi-hori-ii-um-urii-islomii-af-oniston-salo-iddin-rabboni/">Мулоқоти Пешвои миллат Эмомалӣ Раҳмон бо Вазири корҳои хориҷии Ҷумҳурии Исломии Афғонистон Салоҳиддин Раббонӣ</a>
																	</h4>
																	<span class="meta">
										<a href="http://khovar.tj/2017/02/">
											<span class="icon-text">&#128340;</span>10:32, 18.Фев 2017										</a>
									</span>
															</div>
						</li>
										<li><center><a href="http://khovar.tj/category/aktualnye-novosti/">Ҳамаи маводҳои бахш</a></center></li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-4 last widget">					<h3 style="background: #0B7DBC;">Маводҳои таҳлилӣ</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="http://khovar.tj/2017/02/on-ba-ra-i-vatan-fido-man-nakunam-k-mekunad/" class="hover-effect">
										<img class="image-border" src="http://khovar.tj/wp-content/uploads/2017/02/Sajfullo-Safarov-59x42.jpg" alt="Ҷон ба раҳи Ватан фидо ман накунам, кӣ мекунад?!" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://khovar.tj/2017/02/on-ba-ra-i-vatan-fido-man-nakunam-k-mekunad/">Ҷон ба раҳи Ватан фидо ман накунам, кӣ мекунад?!</a>
																	</h4>
																	<span class="meta">
										<a href="http://khovar.tj/2017/02/">
											<span class="icon-text">&#128340;</span>17:35, 23.Фев 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://khovar.tj/2017/02/to-ikon-az-adim-libos-oi-zeboi-zanona-doshta-e-go-siyo-p-sh-nabudand/" class="hover-effect">
										<img class="image-border" src="http://khovar.tj/wp-content/uploads/2017/02/libos-2-59x42.jpg" alt="Тоҷикон аз қадим либосҳои зебои занона дошта,  ҳеҷ гоҳ сиёҳпӯш набуданд" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://khovar.tj/2017/02/to-ikon-az-adim-libos-oi-zeboi-zanona-doshta-e-go-siyo-p-sh-nabudand/">Тоҷикон аз қадим либосҳои зебои занона дошта,  ҳеҷ гоҳ сиёҳпӯш набуданд</a>
																	</h4>
																	<span class="meta">
										<a href="http://khovar.tj/2017/02/">
											<span class="icon-text">&#128340;</span>11:45, 22.Фев 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://khovar.tj/2017/02/kamol-nasrullo-dare-o-ku-musulmon-andesha-o-peromuni-ma-olai-s-fatto-zoda/" class="hover-effect">
										<img class="image-border" src="http://khovar.tj/wp-content/uploads/2017/02/Ustod-Kamol-Nasrulo.06.02.17-4-59x42.jpg" alt="Камол Насрулло: «Дини мо тамкину одоб аст» (Андешаҳо перомуни мақолаи С. Фаттоҳзода)" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://khovar.tj/2017/02/kamol-nasrullo-dare-o-ku-musulmon-andesha-o-peromuni-ma-olai-s-fatto-zoda/">Камол Насрулло: «Дини мо тамкину одоб аст» (Андешаҳо перомуни мақолаи С. Фаттоҳзода)</a>
																	</h4>
																	<span class="meta">
										<a href="http://khovar.tj/2017/02/">
											<span class="icon-text">&#128340;</span>08:15, 22.Фев 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://khovar.tj/2017/02/s-nazarzoda-dar-ravandi-a-onigaro-zabon-oi-davlat-zeri-nufuz-va-tasiri-zabon-oi-pur-udrattarini-a-on-aror-megirand/" class="hover-effect">
										<img class="image-border" src="http://khovar.tj/wp-content/uploads/2017/02/nazarzoda-59x42.jpg" alt="С. Назарзода: «Дар раванди ҷаҳонигароӣ забонҳои давлатӣ зери нуфуз  ва таъсири забонҳои пурқудраттарини ҷаҳон қарор  мегиранд»" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://khovar.tj/2017/02/s-nazarzoda-dar-ravandi-a-onigaro-zabon-oi-davlat-zeri-nufuz-va-tasiri-zabon-oi-pur-udrattarini-a-on-aror-megirand/">С. Назарзода: «Дар раванди ҷаҳонигароӣ забонҳои давлатӣ зери нуфуз  ва таъсири забонҳои пурқудраттарини ҷаҳон қарор  мегиранд»</a>
																	</h4>
																	<span class="meta">
										<a href="http://khovar.tj/2017/02/">
											<span class="icon-text">&#128340;</span>16:10, 21.Фев 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://khovar.tj/2017/02/abdullo-i-ra-namo-tashakkuli-ishri-ziyoii-millitafakkuru-davlatme-var-yak-dastovardi-mu-imi-millist-dar-oshiyai-ma-olai-s-fatto-zoda/" class="hover-effect">
										<img class="image-border" src="http://khovar.tj/wp-content/uploads/2017/02/Rahnamo-59x42.png" alt="Абдуллоҳи Раҳнамо: «Ташаккули қишри зиёии миллитафаккуру давлатмеҳвар як дастоварди муҳими миллист» (Дар ҳошияи мақолаи С. Фаттоҳзода)" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://khovar.tj/2017/02/abdullo-i-ra-namo-tashakkuli-ishri-ziyoii-millitafakkuru-davlatme-var-yak-dastovardi-mu-imi-millist-dar-oshiyai-ma-olai-s-fatto-zoda/">Абдуллоҳи Раҳнамо: «Ташаккули қишри зиёии миллитафаккуру давлатмеҳвар як дастоварди муҳими миллист» (Дар ҳошияи мақолаи С. Фаттоҳзода)</a>
																	</h4>
																	<span class="meta">
										<a href="http://khovar.tj/2017/02/">
											<span class="icon-text">&#128340;</span>15:58, 21.Фев 2017										</a>
									</span>
															</div>
						</li>
										<li><center><a href="http://khovar.tj/category/analiticheskie-materialy/">Ҳамаи маводҳои бахш</a></center></li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>
<div class="photo-gallery">
	<div class="wrapper">
	<div class="block-title" style="background: #08a691;">
		<!--<a href="http://srv38656.ht-test.ru/khovar/category/region-world/" class="right">Все новости рубрики</a>--><a href="http://khovar.tj/gallery-cat/fotogalerei/"><h2>Фотогалерея</h2></a>
	</div>
					<div class="gallery-item">
				<a href="http://khovar.tj/gallery/ma-maai-lizharoniyu-sajyo-ii-safed-dara/">
				<div class="img">
				<img width="300" height="186" src="http://khovar.tj/wp-content/uploads/2016/02/DSC_0131-300x186.jpg" class="attachment-medium size-medium wp-post-image" alt="DSC_0131" srcset="http://khovar.tj/wp-content/uploads/2016/02/DSC_0131-300x186.jpg 300w, http://khovar.tj/wp-content/uploads/2016/02/DSC_0131-768x477.jpg 768w, http://khovar.tj/wp-content/uploads/2016/02/DSC_0131.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />				</div>
				Маҷмааи лижаронию сайёҳии «Сафед-дара»</a>
			</div>
				<div class="gallery-item">
				<a href="http://khovar.tj/gallery/to-ikiston-kishvari-k-o/">
				<div class="img">
				<img width="300" height="225" src="http://khovar.tj/wp-content/uploads/2016/01/tAHMLKHDBJCBDVJ-264-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://khovar.tj/wp-content/uploads/2016/01/tAHMLKHDBJCBDVJ-264-300x225.jpg 300w, http://khovar.tj/wp-content/uploads/2016/01/tAHMLKHDBJCBDVJ-264-768x576.jpg 768w, http://khovar.tj/wp-content/uploads/2016/01/tAHMLKHDBJCBDVJ-264.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />				</div>
				Тоҷикистон-кишвари кӯҳҳо</a>
			</div>
				<div class="gallery-item">
				<a href="http://khovar.tj/gallery/ob-oi-musaffoi-to-ikiston/">
				<div class="img">
				<img width="300" height="196" src="http://khovar.tj/wp-content/uploads/2016/01/06-9-1-300x196.jpg" class="attachment-medium size-medium wp-post-image" alt="06 (9)" srcset="http://khovar.tj/wp-content/uploads/2016/01/06-9-1-300x196.jpg 300w, http://khovar.tj/wp-content/uploads/2016/01/06-9-1.jpg 497w" sizes="(max-width: 300px) 100vw, 300px" />				</div>
				Обҳои мусаффои Тоҷикистон</a>
			</div>
				<div class="gallery-item">
				<a href="http://khovar.tj/gallery/sneg-v-dushanbe/">
				<div class="img">
				<img width="300" height="200" src="http://khovar.tj/wp-content/uploads/2015/12/2_4-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="2_4" srcset="http://khovar.tj/wp-content/uploads/2015/12/2_4-300x200.jpg 300w, http://khovar.tj/wp-content/uploads/2015/12/2_4-768x512.jpg 768w, http://khovar.tj/wp-content/uploads/2015/12/2_4.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />				</div>
				Барф дар Душанбе</a>
			</div>
				<div class="gallery-item">
				<a href="http://khovar.tj/gallery/den-flaga/">
				<div class="img">
				<img width="300" height="203" src="http://khovar.tj/wp-content/uploads/2015/12/DSC_0318-300x203.jpg" class="attachment-medium size-medium wp-post-image" alt="DSC_0318" srcset="http://khovar.tj/wp-content/uploads/2015/12/DSC_0318-300x203.jpg 300w, http://khovar.tj/wp-content/uploads/2015/12/DSC_0318.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />				</div>
				Рӯзи Парчам</a>
			</div>
		</div>
</div>
<div class="links-menu">
	<div class="wrapper">
	<!--<div class="block-title" style="background: #08a691;">
		<a href="http://srv38656.ht-test.ru/khovar/category/region-world/" class="right">Все новости рубрики</a><h2>Меню</h2>
	</div>-->
<div class="menu-nizhnee-menyu-container"><ul id="menu-nizhnee-menyu" class="menu"><li id="menu-item-4638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown menu-item-4638"><a href="#">Тоҷикистон</a>
<ul class="sub-menu">
	<li id="menu-item-4727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4727"><a href="http://khovar.tj/istoriya/">Таърих</a></li>
	<li id="menu-item-4731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4731"><a href="http://khovar.tj/yekonomika/">Иқтисодиёт</a></li>
	<li id="menu-item-4728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4728"><a href="http://khovar.tj/kultura-i-obrazovanie/">Фарҳанг ва маориф</a></li>
	<li id="menu-item-4730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4730"><a href="http://khovar.tj/turizm/">Сайёҳӣ</a></li>
	<li id="menu-item-4729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4729"><a href="http://khovar.tj/tadzhikistan-i-mirovoe-soobshhestvo/">Тоҷикистон ва ҷомеаи ҷаҳон</a></li>
</ul>
</li>
<li id="menu-item-4641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown menu-item-4641"><a href="#">Муқаддасоти миллӣ</a>
<ul class="sub-menu">
	<li id="menu-item-4743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4743"><a href="http://khovar.tj/gerb/">Нишон</a></li>
	<li id="menu-item-4742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4742"><a href="http://khovar.tj/flag/">Парчам</a></li>
	<li id="menu-item-4741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4741"><a href="http://khovar.tj/gimn/">Суруд</a></li>
	<li id="menu-item-4740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4740"><a href="http://khovar.tj/nacionalnaya-valyuta/">Пул</a></li>
</ul>
</li>
<li id="menu-item-4639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown menu-item-4639"><a href="#">Иқдомҳои ҷаҳонии Тоҷикистон</a>
<ul class="sub-menu">
	<li id="menu-item-4752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4752"><a href="http://khovar.tj/mezhdunarodnye-vodnye-iniciativy/">Иқдомҳои байналмилалӣ дар соҳаи об</a></li>
	<li id="menu-item-4751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4751"><a href="http://khovar.tj/mezhdunarodnye-iniciativy-tadzhikista/">Иқдомҳои ҷаҳонии Тоҷикистон</a></li>
	<li id="menu-item-4750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4750"><a href="http://khovar.tj/navruz/">Наврӯз байналмилалӣ шуд</a></li>
</ul>
</li>
<li id="menu-item-4766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown menu-item-4766"><a href="#">Мавзеъҳои фарҳангию сайёҳӣ</a>
<ul class="sub-menu">
	<li id="menu-item-4765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4765"><a href="http://khovar.tj/tadzhikskiy-nacionalnyy-park/">Боғи миллӣ</a></li>
	<li id="menu-item-4762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4762"><a href="http://khovar.tj/gissar/">Саразм</a></li>
	<li id="menu-item-4763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4763"><a href="http://khovar.tj/khulbuk/">Ҳисор</a></li>
	<li id="menu-item-4764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4764"><a href="http://khovar.tj/sarazm/">Ҳулбук</a></li>
</ul>
</li>
</ul></div>	</div>
</div>
<div class="partner-icons">
	<div class="wrapper">
<noindex>
									<a href="http://www.president.tj/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/pp1.jpg" alt=" "></a>
									<a href="http://www.mfa.tj/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/pp2.jpg" alt=" "></a>
									<a href="http://cis.minsk.by/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/pp4.jpg" alt=" "></a>
									<a href="http://www.migration.tj/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/migration.png" alt=" "></a>
									<a href="http://www.undp.tj" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/undp.gif" alt=" "></a>
									<a href="http://www.kabar.kg/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/pp5.png" alt=" "></a>
									<a href="http://tajinvest-sue.tj/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/pp6.jpg" alt=" "></a>
									<a href="http://www.tajikair.tj/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/tajikair.JPG" alt=" "></a>
									<a href="http://www.somonair.com/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/somonair.JPG" alt=" "></a>
									<a href="http://ania-news.info/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/ania.png" alt=" "></a>
									<a href="http://www.ibnisino.tj/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/ibni-sino.jpg" alt=" "></a>
									<a href="http://www.iinanews.com/en/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/iina_logo.jpg" alt=" "></a>
									<a href="http://sadoimardum.tj/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/sadoimardum.JPG" alt=" "></a>
									<a href="http://www.jumhuriyat.tj/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/jumhuriyat.JPG" alt=" "></a>
									<a href="http://www.kmt.tj/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/kmt.jpg" alt=" "></a>
									<a href="http://www.shifo.pro/" target="_blank" rel="nofollow"><img src="/wp-content/themes/allegro-theme/images/images/shifo.jpg" alt=" "></a>
	</noindex>
	</div>
</div>
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					
											<a href="http://khovar.tj" class="logo-footer"><img src="http://khovar.tj/wp-content/uploads/2015/logo_hovar-footer.png" alt="АМИТ &quot;Ховар&quot;" /></a>
										<div class="counters">
					<div style="background:#fff;width:88px;height:31px;display:inline-block;margin-left:15px;">
						<!--LiveInternet counter--><script type="text/javascript"><!--
						document.write("<a href='//www.liveinternet.ru/click' "+
						"target=_blank><img src='//counter.yadro.ru/hit?t21.11;r"+
						escape(document.referrer)+((typeof(screen)=="undefined")?"":
						";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
						screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
						";"+Math.random()+
						"' alt='' title='LiveInternet: показано число просмотров за 24"+
						" часа, посетителей за 24 часа и за сегодня' "+
						"border='0' width='88' height='31'><\/a>")
						//--></script><!--/LiveInternet-->
					</div>
					<div style="background:#fff;width:88px;height:31px;display:inline-block;margin-left:15px;">
						<!-- Yandex.Metrika informer -->
						<a href="https://metrika.yandex.ru/stat/?id=32091173&amp;from=informer"
						target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/32091173/2_1_86D2FFFF_66B2FFFF_0_pageviews"
						style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
						<!-- /Yandex.Metrika informer -->

						<!-- Yandex.Metrika counter -->
						<script type="text/javascript">
							(function (d, w, c) {
								(w[c] = w[c] || []).push(function() {
									try {
										w.yaCounter32091173 = new Ya.Metrika({
											id:32091173,
											clickmap:true,
											trackLinks:true,
											accurateTrackBounce:true
										});
									} catch(e) { }
								});

								var n = d.getElementsByTagName("script")[0],
									s = d.createElement("script"),
									f = function () { n.parentNode.insertBefore(s, n); };
								s.type = "text/javascript";
								s.async = true;
								s.src = "https://mc.yandex.ru/metrika/watch.js";

								if (w.opera == "[object Opera]") {
									d.addEventListener("DOMContentLoaded", f, false);
								} else { f(); }
							})(document, window, "yandex_metrika_callbacks");
						</script>
						<noscript><div><img src="https://mc.yandex.ru/watch/32091173" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
						<!-- /Yandex.Metrika counter -->
					</div>
					</div>
					
					<p>Агентии Миллии Иттилоотии Тоҷикистон 734025. ш. Душанбе, хиёбони Рўдакū, 40 тел.: +992 (37) 2273552, 2230417, факс: +992 (37) 2232383<br/>© Ҳамаи ҳуқуқ маҳфуз аст. Истифода ва паҳн кардани маводи сомона, дар кадом шакле набошад,
танҳо бо иҷозати хаттии  роҳбарияти <br/><strong>АМИТ «Ховар»</strong> имконпазир аст. Истинод ба <strong>www.khovar.tj</strong> ҳатмист. E-mail: <strong>info@khovar.tj, niat@khovar.tj</strong><br/>Омодакунандаи сомона: <a href="http://www.admedia.tj" target="_blank"><strong>Агентии рекламавии "adMedia"</strong></a></p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Загрузка..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Закрыть окно</a>
					<div class="loading-box">
						<h3>Загрузка, Пожалуйста, подождите!</h3>
						<span>Это займет несколько секунд.</span>
						<span class="loading-image"><img src="http://khovar.tj/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn't enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn't enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn't enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
		

	<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://khovar.tj/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.4.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/khovar.tj\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://khovar.tj/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://khovar.tj/wp-includes/js/comment-reply.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0'></script>
<script type='text/javascript' src='http://khovar.tj/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://khovar.tj/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>